Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Buenas a todos desde Alicante


tukyman

Recommended Posts

Muy buenas señores. Mi nombre es Giuliano y soy de Alicante. Recientemente he adquirido para un nuevo proyecto de restauración una GSXR 750L de 1990. Preciosa. Va a ser mi abuelita mimada y espero empezar pronto con ella y que me de satisfacciones :)

post-12431-0-62686200-1389615205_thumb.j

Enlace al comentario
Compartir en otros sitios

Gracias compañeros, este proyecto será mi entretenimiento. Lo bueno es que lo más "dificil" que hay que hacer es conseguir los adhesivos y pintarla, lo demás es desmontar todo pieza por pieza y limpiar ya que esta perfecta de todo y con 20mil kms reales. 

 

Saludos

Enlace al comentario
Compartir en otros sitios

Bienvenido Giuliano, la verdad es que preciosa se le queda corto eh! Es una maravilla... :clap:

Espero que disfrutes con el proyecto y luego sobre ella. +1 Gonzi, qué envidia más mala jajaja

Un saludo!

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 33 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.170
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Miquele
    Último Miembro
    Miquele
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Es cierto que las suzuki en general necesitan tener la bateria con fuerza o puedes darle hasta agotarla y no arrancara. No sera que el motor de arranque no esta bien (con las escobillas mal o algo reseco y sucio) y eso provoca que necesite mas corriente para darle las vueltas suficientes al motor para ponerse en marcha. También hay un gran olvidado en los sistemas electricos que es el cable de masa principal (el que une el negativo de bateria al chasis) y que en muchos casos esta oxidado y medio suelto, lo que provoca que la corriente no circule como debería.
    • Buenas! prueba a mirar la continuidad de los polos, en caso de no haberla puede que se haya cortado uno de los cables.  Lo mismo es del propio sensor de marcha!  Un saludo!!
    • Para actualizar sobre el tema. se le montó una batería nueva y seguía sin funcionar, cómo ultimo intento probamos una de Gel y funciona a la perfección.  Hace un tiempo me ocurrió lo mismo con una SV.. no se el motivo pero esa suzuki no arrancaba con ninguna batería excepto con la de gel de su mismo voltaje.. parece que esta va por el camino. Un saludo!!  
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...