Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

GSX 750 f 92' sin ganas de funcionar.


Carlosclasic
 Compartir

Recommended Posts

Por fin me pude dar de alta, y después de leerlos un montón os cuento mi odisea:

Compre una gsx 750 f del 92, pues la vi muy completa, y por el precio que pedían, un vídeo donde la arrancaban con unas pinzas conectadas al coche (sonaba vomitiva pero arrancaba) con documentos al día, pues me animé a intentar devolverla a la vida, después de muchos años parada, y me encantan las motos de los 70 a los 90 (tengo ahora 12 motos). 

Ya había tocado alguna moto grande (cbr 600 '87) y no me asusté, y quería aprender algo más. 

Lo primero, cambié las bujías, y le puse una batería nueva (la otra batería estaba incluso en corto) y me dispuse a arrancar para calentar el aceite un poco y cambiarlo. 

Ahí empieza mi odisea sin final aún. 

No arranca, no hay forma y los carburadores tiran algo de gasolina, así que "valiente" la desnudo, y le quitó los carburadores para mirar que tal están y (que asco) estaban muy sucios. Los desmonté completamente, y limpié en un baño de ultrasonidos (espectacular) volví a montar cambiando todas las juntas, agujas y retenes (Aliexpress), mire (como decia aquí en el toro) la altura de las boyas, y pedí a Suzuki una Junta de uno de los tiradores del aire que estaba roto. 

Monto todo, dos vueltas al tornillos de riqueza, 3'5 al del relentí (desde que empieza a rozar) y arranca pero, o se disparaba el relentí con el aire tirado, sin acelerar al abrir el gas, y además se paraba... 

Un amigo me dijo que mirase los tubos de admisión, y los pedí a Aliexpress, pues ya había pedido de la cbr e iban perfectos, y valla mierda. Los de los cilindros 1 y 2 iban bien pero los del 3 y 4 no se parecían en nada,  como los míos no estaban muy mal, pedí a Suzuki las juntas y los pude cambiar. 

Bueno todo esto es a grandes rasgos, pues todo fué mucho más lioso y con múltiples complicaciones. 

Ahora estoy en el siguiente punto: no arranca, la batería se la bebe en dos pulsaciones del motor de arranque (y eso que la tengo conectada también a una de coche) el consumo del motor de arranque debe de ser salvaje. 

Y ya no se que hacer.... Estoy negro. 

Además de animarme y consolarme, a ver que se os ocurre antes que le meta fuego. 

 

Cuando consigo que arranque, solo lo hace con el aire tirado, y se sube a casi 4000 RPM y al tocar el acelerador, no sube y parece ahogarse. 

Al bajar tirador del aire, se para

 

 

Enlace al comentario
Compartir en otros sitios

Hola Carlos,,, supongo que las menbranas de los carburadores y los chicles estan perfectamente, cuando arranque comprueba la sincronización de los carburdores,,, a ver si tienes desincronizados los carburadores y por eso el tema del mal arranque y que se te acelere tanto 

Enlace al comentario
Compartir en otros sitios

No puedo poner el vacuometro hasta que esté estable, le cuesta arrancar mucho y cuando lo hace se disparan las revoluciones, y no hace nada el acelerador (más bien la ahoga intentando pararse) 

Y si cierro el mando del aire, se para sin remedio. 

 

Las membranas, estaban muy bien cuando las desmonté para limpiar los carburadores. 

Enlace al comentario
Compartir en otros sitios

hace 18 horas, Carlosclasic dijo:

Por fin me pude dar de alta, y después de leerlos un montón os cuento mi odisea:

Compre una gsx 750 f del 92, pues la vi muy completa, y por el precio que pedían, un vídeo donde la arrancaban con unas pinzas conectadas al coche (sonaba vomitiva pero arrancaba) con documentos al día, pues me animé a intentar devolverla a la vida, después de muchos años parada, y me encantan las motos de los 70 a los 90 (tengo ahora 12 motos). 

Ya había tocado alguna moto grande (cbr 600 '87) y no me asusté, y quería aprender algo más. 

Lo primero, cambié las bujías, y le puse una batería nueva (la otra batería estaba incluso en corto) y me dispuse a arrancar para calentar el aceite un poco y cambiarlo. 

Ahí empieza mi odisea sin final aún. 

No arranca, no hay forma y los carburadores tiran algo de gasolina, así que "valiente" la desnudo, y le quitó los carburadores para mirar que tal están y (que asco) estaban muy sucios. Los desmonté completamente, y limpié en un baño de ultrasonidos (espectacular) volví a montar cambiando todas las juntas, agujas y retenes (Aliexpress), mire (como decia aquí en el toro) la altura de las boyas, y pedí a Suzuki una Junta de uno de los tiradores del aire que estaba roto. 

Monto todo, dos vueltas al tornillos de riqueza, 3'5 al del relentí (desde que empieza a rozar) y arranca pero, o se disparaba el relentí con el aire tirado, sin acelerar al abrir el gas, y además se paraba... 

Un amigo me dijo que mirase los tubos de admisión, y los pedí a Aliexpress, pues ya había pedido de la cbr e iban perfectos, y valla mierda. Los de los cilindros 1 y 2 iban bien pero los del 3 y 4 no se parecían en nada,  como los míos no estaban muy mal, pedí a Suzuki las juntas y los pude cambiar. 

Bueno todo esto es a grandes rasgos, pues todo fué mucho más lioso y con múltiples complicaciones. 

Ahora estoy en el siguiente punto: no arranca, la batería se la bebe en dos pulsaciones del motor de arranque (y eso que la tengo conectada también a una de coche) el consumo del motor de arranque debe de ser salvaje. 

Y ya no se que hacer.... Estoy negro. 

Además de animarme y consolarme, a ver que se os ocurre antes que le meta fuego. 

 

Cuando consigo que arranque, solo lo hace con el aire tirado, y se sube a casi 4000 RPM y al tocar el acelerador, no sube y parece ahogarse. 

Al bajar tirador del aire, se para

 

 

Hola compi. Pues me pasa algo "parecido" a la que tengo por enredar en los carburadores (leer carburadores gs2004 y podría darte soluciones).

Yo poco sé de mecánica, pero lee ese hilo,norque cachorro dice cosas interesantes que lo mismo puedes aplicar a tu moto.

Por lo que he leído tiene síntomas parecidos a lo que me pasa a mí. Tendrás que carburar y sincronizar carburadores? 

Tomas o tubos aplastados? 

Esta tarde me pongo yo a mirar lo mío también. Un saludo.

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Me he hinchado a leer los post que recomendaban, y lo único que no he hecho (aún) es desmontar las mariposas y sustituir la tónica que se ve en la foto. Y se supone que la tengo, del juego que compré, pero pensaba que era para los tubos de gasolina que puse las originales cónicas. 

A ver.... A ver.... Si es eso, he triunfado. 

 

Pero no voy a cantar victoria ni nada parecido.... 

Agradezco los comentarios de todos. Así es como se aprende. 

 

Enlace al comentario
Compartir en otros sitios

Bueno en unos minutos, he quitado los carburadores, los he sacado de sus soportes, y del n° 2 he desmontado la mariposa (se nota que lo he hecho ya más de 10 veces y las que quedan) 

Y no lleva toricas lleva unas juntas de fieltro 

Me acaba de dejar descolocado. 

Voy a por el n° 1 que solo lleva un eje saliente. 

A ver....  Joder con lo contento que estaba, por si fuera eso.... 

 

Enlace al comentario
Compartir en otros sitios

Bueno, he llegado a la conclusión que la junta torica que me sobraba del kit, no es de las mariposas, ahí lleva unas de fieltro, y ahora para montarlas a ver si no doblo una mariposa, pues entra muyyyyyyyy justito y tirar, no es lo mismo que empujar.

A ver si alguien me sabe decir de dónde es una junta torica de 12mm de exterior, 9mm de interior y 1'5 mm de grueso. ?

 

 

16463379409365858445658119163839.jpg

Enlace al comentario
Compartir en otros sitios

hace 39 minutos, Carlosclasic dijo:

Bueno, he llegado a la conclusión que la junta torica que me sobraba del kit, no es de las mariposas, ahí lleva unas de fieltro, y ahora para montarlas a ver si no doblo una mariposa, pues entra muyyyyyyyy justito y tirar, no es lo mismo que empujar.

A ver si alguien me sabe decir de dónde es una junta torica de 12mm de exterior, 9mm de interior y 1'5 mm de grueso. ?

 

 

16463379409365858445658119163839.jpg

Preguntale a donde compraste el kit de juntas,,, aunque a mi me pasó en un Ford transit,,, compre un kit de juntas para la bomba de inyección, pues cuando fui al repuesto era una bolsita de juntas y retenes, hable con el chaval del recambio y me pasó un pdf con la ubicación y medidas de cada Junta,,, esa información no tiene que tener problema en suministrartela. 

Enlace al comentario
Compartir en otros sitios

Ufff ni idea compi, pero es grande y si los has desmontando miraste algún hueco dónde pudiera ir? 

Pregunta tonta, porque seguro que sí...lo digo por el tamaño...

hace 1 minuto, Paco_Gsr dijo:

Preguntale a donde compraste el kit de juntas,,, aunque a mi me pasó en un Ford transit,,, compre un kit de juntas para la bomba de inyección, pues cuando fui al repuesto era una bolsita de juntas y retenes, hable con el chaval del recambio y me pasó un pdf con la ubicación y medidas de cada Junta,,, esa información no tiene que tener problema en suministrartela. 

No me deja poner corazones jejeje pero ahí los tienes...respuestas a la vez jaja💖💖✌️.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   0 Miembros, 0 Anónimos, 16 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.091
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Whissmu
    Último Miembro
    Whissmu
    Registrado
  • Estadísticas del Foro

    9,3 mil
    Temas Totales
    83,3 mil
    Mensajes Totales



×
×
  • Crear Nuevo...