Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

TU 250, la prima guapa


Oxe
 Compartir

Recommended Posts

Buenas, como dije en la  presentacion, tengo ahora una TU, que como compraten casi todo con la GN, pues escribo aquí. Que por cierto se podriacambiar el titulo del subforo e incluirla. Que no se porque la tenéis en ciclomotores :thinking:

 

Estoy reparándola-restaurándola así que si se me permite iré subiendo fotos de lo que vaya haciendo, y compartirlo con todos.

 

post-12641-0-77983600-1397408887_thumb.jpost-12641-0-27899000-1397408902_thumb.j

Enlace al comentario
Compartir en otros sitios

Después de dar un repaso general y ver como empezar, decidimos (tengo a mi cuñado en el lío) desmontar, limpiar, pintar chasis. Luego liarnos con el motor, y por ultimo pintar.

 

Esto es lo que hay. Lo mas notable.

 

post-12641-0-99589200-1397409131_thumb.j

 

post-12641-0-02324300-1397409131_thumb.j

 

post-12641-0-18716800-1397409129_thumb.j

 

 

Así que taladro al banco, cepillo de púas y al turrón!

post-12641-0-16412400-1397409130_thumb.j

Enlace al comentario
Compartir en otros sitios

Se ve que no ha tenido buen trato.

 

Aunque no sea la misma moto, un compañero del foro tiene un amplísimo post donde restaura una Gsxr. En él podrás encontrar seguro muchas ideas para dejar tu TU impecable.

 

Suerte con la aventura!

Enlace al comentario
Compartir en otros sitios

Buenas, como dije en la  presentacion, tengo ahora una TU, que como compraten casi todo con la GN, pues escribo aquí. Que por cierto se podriacambiar el titulo del subforo e incluirla. Que no se porque la tenéis en ciclomotores :thinking:

 

apartado GU movido a su lugar correcto y apartado TU creado  :oktio:

Enlace al comentario
Compartir en otros sitios

Gracias.

De momento solo he estado lijando estas piezas para limpiarles el oxido.

 

post-12641-0-16094700-1397497125_thumb.jpost-12641-0-71736700-1397497125_thumb.j

post-12641-0-70993600-1397497242_thumb.jpost-12641-0-66553600-1397497243_thumb.j

 

Me he estado peleando con el escape, pero no ha habido forma de sacar los tornillos. Dos rotos y otro aun sigue puesto. Deben de haber puesto tornillos del chino porque parecen de plomo, se deforman enseguida. mañana le meto la radial.

 

Enlace al comentario
Compartir en otros sitios

joder macho....... anda k las cuidan.....

 

ya tenías razón al decir que la gente pasaba tela de estas motos.

 

ÁNIMOS!!!

Enlace al comentario
Compartir en otros sitios

Bueno ayer le metí la lija al chasis, que no estaba tan mal. Algunas soldaduras oxidadas, pero poco mas. Así que le meti lija, luego oxino.

Que por cierto enrrollé un cablecito con el taladro y.... rassss, lo arranqué de cuajo :lol:Ahora adivina de donde ha salido jjjj

La pena es que no tengo un local donde meterme a trastear, asi que tengo que estar aprovechando la calle, y sin desmontar demasiadas cosas.

 

post-12641-0-11847000-1397632811_thumb.j

Así me he encontré la batería

post-12641-0-69659500-1397632831_thumb.j

 

Como ya lo tenía lijado, no quise dejarla a la intemperie solo con el oxi-no, así que a la tarde le di imprimación.

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

Ojú, que poco tiempo libre por dios!  Ocupa mas buscar trabajo que trabajar jjjjj

Bueno, estuve haciendo chapuzas conel chasis para pintar. Pero al final me he liado del todo y la he demontado entera.

post-12641-0-20068800-1401014713_thumb.j

 

VOy a sacar todo el cableado y pintar bien pintado.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 19 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.357
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis Colmenares
    Último Miembro
    Luis Colmenares
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas. Siento no haber respondido antes. No se porqué no me ha llegado ningún correo avisando de las respuestas. Os cuento. Además de probar una bomba nueva y de purgar los frenos, nos pusimos en contacto con Suzuki ya que el ABS funcionaba perfectamente (hacías la doble acción en el freno para que no se hundiese y así frenar, y la rueda frenaba y no se bloqueaba, saltaba el ABS). Nos dijo de purgar el sistema de frenado de una forma en concreta (no se como es, lo hablaron con el mecánico), pero eso no solucionó nada. También probaron a poner unos latiguillos metálicos que tenían para otra moto, por si era dilatación, pero seguía pasando lo mismo. Hablando con un chico de un taller que repara módulos de ABS (el del taller que toca muchas V-Strom), nos dijo que tenía toda la pinta de ser el módulo, que ese problema lo ha visto un par de veces. Dijo que se debe a una pequeña válvula que lleva el módulo, que se bloquea y se queda abierta y por eso la primera frenada que haces no tiene presión y se hunde la maneta (algo así, pero más técnico, nos contó). Para más INRI, nos comentó que el módulo ABS de la V-Strom, tiene mala reparación, que es bastante complicado de arreglar. Creo que ya probaron a puentear el ABS, de todos modos se lo comentaré, por si no lo han hecho. Aunque ciertamente todo pinta que sea el módulo. A ver si hay suerte. Iré informando. Muchas gracias a todos por las respuestas.   Un saludo.
    • Estoy necesitando el manual de usuario del GN quien lo tendrá en digital 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...