Salta al contenido

Recommended Posts

Me he liado la manta a la cabeza para hacer una moto a mi hermana,

 

He elegido una Bandit 400 por ligereza, diseño y porque nos gusta el chasis tubular!

Hoy me puse a desarmar la un rato..

lo próximo será mandar a chorrear el chasis y algunas cosillas mas

E8E8BC0E-FB25-4FE6-978E-507C8EEB5FD7.jpeg

76B0C052-668A-4F76-B3BF-9274492BC941.jpeg

Compartir este post


Enlace al post
Compartir en otros sitios

Ya estas liado vikingo............jejeje

Como te va la marcha. Seguro que queda genial.

A mi tambien me gusta la bandit 400, cualquier dia me compro una............

Compartir este post


Enlace al post
Compartir en otros sitios

Como va la cosa ???     Espero que bien......

 

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • En Linea   0 Miembros, 1 Anónimos, 50 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.633
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Danirazors
    Último Miembro
    Danirazors
    Registrado
  • Estadísticas del Foro

    8.018
    Temas Totales
    72.280
    Mensajes Totales
  • Nuevos Temas

  • Últimos Mensajes

    • Buenas soy nuevo en el foro aver si me podeis ayudar.tengo una gs 500 del 2004 4 el caso es que de un dia para otro dejo de arrancar de boto(enpujando ala primera)bien abri e inspeccione....vi dos imanes sueltos del volante magnetico los pegue y demas todo perfecto pero no era el problema....volvi a abrir y vi que al girar la pieza que esta entre el bendix y el volante magnetico no agarra con el volante nose si me explico. Quiero pensar que son los tornillos que lleva estan sueltos o rotos...sabeis si son tornillos especiales o se pueden comprar en una ferreteria? Volvere a abrirla para intentar sacar el volante(sin extractor)con una xuerda estirandl aver si tengo suerte  Gracias un saludo!!!
    • hola soy nuevo en el foro y acabo de comprar una k8 y me dado cuenta que tiene el desarrollo cambiado y por lo cual marca de mas. mi pregunta es ¿alguien sabe como corregir eso si tener que cambiar el kit de transmisión. gracias y un saludo a todos.
    • Hola me llamo Vicente"cremarodes"soy nuevo en el foro soy de Valencia y mi moto es una burgman 400 del 2010 ,un saludo a todos.


×
×
  • Create New...