Salta al contenido
Conéctate para seguir esto  
Vtwinsport

Me presento

Recommended Posts

Bienvenido al foro .................

Compartir este post


Enlace al post
Compartir en otros sitios

Bienvenido al foro

Compartir este post


Enlace al post
Compartir en otros sitios

¿El de la foto eres tu? ¿Tienes una SV 1000? Ponte alguna foto y nos la presentas, no? ejej

Bienvenido al foro

On 5/1/2020 at 17:48, Vtwinsport dijo:

Buenas tardes compañeros,un saludo a todos ✌️ es un placer estar en este foro .

 

Compartir este post


Enlace al post
Compartir en otros sitios

Si si el de la foto soy yo jejeje con mi preciosa SV 1000S toda una dama jajajaj....Ahi esta con 124 mil y pico 
Km y como el primer dia arando las curvas jajajaj  ,con un buen mantenimiento y sin hacer el cafre lo que le echen .✌️

IMG-20180303-WA0026[2561].jpg

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Bienvenido! Chulisima esa sv tio, ojalá las nuestras duren tanto o más que la tuya jeje

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   1 Miembro, 0 Anónimos, 62 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.633
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    jmonc18
    Último Miembro
    jmonc18
    Registrado
  • Estadísticas del Foro

    8.018
    Temas Totales
    72.280
    Mensajes Totales
  • Nuevos Temas

  • Últimos Mensajes

    • Buenas soy nuevo en el foro aver si me podeis ayudar.tengo una gs 500 del 2004 4 el caso es que de un dia para otro dejo de arrancar de boto(enpujando ala primera)bien abri e inspeccione....vi dos imanes sueltos del volante magnetico los pegue y demas todo perfecto pero no era el problema....volvi a abrir y vi que al girar la pieza que esta entre el bendix y el volante magnetico no agarra con el volante nose si me explico. Quiero pensar que son los tornillos que lleva estan sueltos o rotos...sabeis si son tornillos especiales o se pueden comprar en una ferreteria? Volvere a abrirla para intentar sacar el volante(sin extractor)con una xuerda estirandl aver si tengo suerte  Gracias un saludo!!!
    • hola soy nuevo en el foro y acabo de comprar una k8 y me dado cuenta que tiene el desarrollo cambiado y por lo cual marca de mas. mi pregunta es ¿alguien sabe como corregir eso si tener que cambiar el kit de transmisión. gracias y un saludo a todos.
    • Hola me llamo Vicente"cremarodes"soy nuevo en el foro soy de Valencia y mi moto es una burgman 400 del 2010 ,un saludo a todos.


×
×
  • Create New...