Salta al contenido
dcorcuera

Se me apaga en marcha mi Bandit S 2001

Recommended Posts

Buenas compañeros. Para comenzar os contaré, tengo una suzuki Bandit S del 2001 perfectamente mantenida. Antes de nada comentaros... Mi nivel de conocimientos en tema de mecánica se reduce a mirar el nivel de aceite y la presión de las ruedas :67:

Entonces... Os expongo el problema. Enciendo la moto y echo a andar y en cuanto coge algo de temperatura voy a 120 tranquilamente y de repente noto como que me pega un par de tirones la moto y por más que acelero la moto no aumentaba de velocidad sino que se caía de velocidad otros tirones y se paro. Me eche al arcén y allí me quedé. La volví a encender y en cuanto encendía y bajaba de la subida inicial del encendido y estaba llegando al ralenti se apagaba, otra vez lo mismo y tal, opción... Pues la encendía y la mantenía a 2400 rpm aprox y así no se me apagaba. Pero tenía que hacer virgerias para llegar al mecánico y cada vez que me paraba en un semaforo y la dejaba que callers de vueltas se me paraba. 

La lleve al mecánico y me dijo... Esto son las gasolinas de hoy en día que tienen mucho residuo se queda en el carburador y limpiandolo se solucionará. Lo limpiaron y carburaron de nuevo la moto.  

Saque la moto y a los dos días exactamente lo mismo que os contaba al ir por la carretera se me bajaba de vueltas aunque acelerara a tope hasta que se paraba. Y ya la lleve a la casa oficial, me la volvieron a carburar y me dijeron que una de las levas del carburador se me quedaba arriba y que me dejaba a 2 cilindros nada más (recordad que yo no tengo ni idea de mecánica) y me la devolvieron y al día siguiente lo mismo, la volví a llevar a la casa me dijeron que eran las bobinas, las cambiaron la probaron y les volvió a pasar lo mismo, me limpiaron el filtro y las bujías (o al menos eso me han contado) y en Teoría probaron con otro carburador (que sinceramente ya no me creo nada de lo que me han contado). Y con limpiar el filtro y bujías me dijeron que así funcionaba bien y al ir a recogerla ayer en el primer semaforo se me paro y volvió a pasarme lo mismo en cuanto la dejaba que bajase de las 2300 vueltas y llegaba al ralenti no lo aguantaba y se paraba. 

 

Alguien tiene una idea de lo que le puede pasar o que deben de hacerle a la moto para por lo menos investigar y saber que cojones la pasa? 

 

Gracias por vuestra ayuda. 

Compartir este post


Enlace al post
Compartir en otros sitios

He leído tres veces tu problema y no me entero muy bien la parte de los síntomas.

Cuando vas andando y la moto alcanza su temperatura de trabajo, se ahoga hasta pararse. Una vez parada, vuelve a arrancar, y cuando vuelves a andar, se vuelve a ahogar. A ralentí no se para. ¿Es eso?

Aun así, lo volveré a leer y pensaré...

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Gsxr_27 gracias por contestar. Al ralenti también se para. 

A ver si me explico, es más, el ralenti ni lo llega a aguantar. Si la llevas subida de vueltas no se para eso si, suena fatal y no quema bien la gasolina, por como huele. Como la dejes bajar de vueltas al ralenti se para. Tras pararse la vuelves a encender un par de veces a la tercera ya no se enciende. 

Compartir este post


Enlace al post
Compartir en otros sitios

este tipo de averias son una mierda.....

la moto entonces en frio bien siempre, es cuando coge temperatura cuando falla o nunca mantiene el ralenti  ????

que km tiene y como esta de mantenimientos ???

Compartir este post


Enlace al post
Compartir en otros sitios

Exactamente me paso eso con mi R6 y la solución fue tan fácil como cambiarle las bujías.

Compartir este post


Enlace al post
Compartir en otros sitios

En frio también se para, al principio cuando me paso la primera vez no me pasaba pero ahora ya si se para. 

En cuanto a mantenimiento, hace 1000 kms le hice aceite y filtro de aceite. Y siempre ha estado cuidada y mimada. Tiene 33000 kms. Es del 2001.

Compartir este post


Enlace al post
Compartir en otros sitios
On 23/7/2017 at 12:55, Gsxr_27 dijo:

Exactamente me paso eso con mi R6 y la solución fue tan fácil como cambiarle las bujías.

En teoría y digo en teoría porque no me creo ya nada del mecánico primero que me la miro (Namura Bikes en Madrid) me han cambiado las bujías y tras cambiarme las bujías... Sigue exactamente igual. 

Compartir este post


Enlace al post
Compartir en otros sitios

no conozco ese taller, pero en principio es un taller muy conocido..... no se que dira la gente de el.

el tema es ir descartando cosas basicas, como las bujias, el filtro del aire, suciedad en deposito o gasolina en mal estado y a partir de ahi..... carburadores, reglaje de valvulas (aunque con esos km el reglaje no tendria que estar mal, pero nunca se sabe)......cables de bujias, etc....

la verdad es que esa sensacion de no tener mucha confianza en el mecanico que te esta mirando la moto, no tiene que molar nada, la verdad....

 

Compartir este post


Enlace al post
Compartir en otros sitios
On 25/7/2017 at 10:38, cachorro dijo:

no conozco ese taller, pero en principio es un taller muy conocido..... no se que dira la gente de el.

el tema es ir descartando cosas basicas, como las bujias, el filtro del aire, suciedad en deposito o gasolina en mal estado y a partir de ahi..... carburadores, reglaje de valvulas (aunque con esos km el reglaje no tendria que estar mal, pero nunca se sabe)......cables de bujias, etc....

la verdad es que esa sensacion de no tener mucha confianza en el mecanico que te esta mirando la moto, no tiene que molar nada, la verdad....

 

La verdad es que llevarla una vez y tenerla que volver a llevar porque el mecánico no ha hecho nada o no encuentra el fallo... Es auténticamente una mierda. Al final me han devuelto las dos facturas pero hubiera preferido que hubieran acertado a la primera,entre otras cosas porque lo jodido del todo es ver que no sabes lo que le pasa a la moto y no lo saben ni ellos,porque que no lo sepa yo, es lo lógico, pero que no lo sepan ellos... 

Compartir este post


Enlace al post
Compartir en otros sitios

Sé que el tema es viejo...

No nos dices cómo de lleno está el depósito de gasolina cuando te pasa, ni la posición del grifo de gasolina. 

Estas motos no calculan el nivel de reserva perfecto y si no llevas el grifo en RES, la moto se ahoga y le cuesta arrancar mucho

Espero que lo hayas solucionado 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • En Linea   0 Miembros, 0 Anónimos, 4 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.203
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    Angel
    Último Miembro
    Angel
    Registrado
  • Estadísticas del Foro

    7.945
    Temas Totales
    74.296
    Mensajes Totales


Motor ExtremoCamisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki




×