Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

"check" perpetuo sin inyección!!!! gsxr 600 K7


JuanKar
 Compartir

Recommended Posts

Hola buenas soy nuevo por aqui, y despues de la correspondiente presentación que realice en su apartado correspondiente procedo con el tema XD.

Tengo una gsxr 600 K7 y bueno el problema es el siguiente. Hace unos dias fui a trabajar con la moto y todo perfecto la aparco y demás como de costumbre. Horas mas tarde cuando la voy a volver a coger pongo contacto y los reloges hacen el test normal pero no oigo cargar la bomba de inyección (como cundo tienes marcha metida con la pata puesta o esta el botón rojo en off), al principio dige ya a estado alguno tocando botoncitos o jugando con el cambio, pero tras comprobarlo y ver k estaba en punto muerto y el boton rojo en su sitio pues comenzaro los sudores frios XD. Finalmente tube que llamar a la grua tras indagar media hora ponienfo y quitando contacto y demas.

El sabado estube metiendola mano con el manual de taller y esquems electricos y polimetro y realice las siguientes verificaciones.

1: comprobar todos los fusibles de debajo del asiento del conductor (incluidos el de la bomba de inyección).

2: comprobar el rele de la bomba de combustible.

3: comprobe el sensor de posición de la caja de cambios y esta correcto (marca la "n" verde en el cuadro perfectamente).

4: comprobe el boton rojo de la piña derecha.

5: comprobe el motorcillo del lateral del colin que acciona la mariposa del escape (que por cierto un mes atras jodio la marrana con el FI famoso)

6: comprobe la bomb de combustible puenteandola y bombea perfectamente.

7: limpieza de todas las clemas de debajo de los asientos y del deposito de combustible con limpiacontactos.

8:comprobación sensor de la pata.

Despues de toda esta peripecia sin encontrar el fallo y que todo funcionaba perfecto dige voy a comprar un equipo de OBD para la moto ya que puenteando los dos cablecitos de la clema blanca para entrar en el modo taller no entraba en el (otras veces si he conseguido entrar pero esta vez no salia, el cable que compre es de la marca "healtech" (decirme opiniones de que tal es si lo conoceis) y tras conectarlo es como si no lo conectara no me reconoce la moto (he usado vagcom en el coche muchas veces y 0 problemas).

CONCLUSIONES:

Es posible que la centralita este frita??? Porque si no puedo entrar ni en modo taller ni el cable reconoce nada (seria mucha coincidencia que siendo nuevo el cable viniera estropeado).

Si a alguien le ha pasado algo parecido o me puede ayudar se lo agradecere por que de verdad me tiene loco el asunto y realmente no se como saber si la centralita esta frita o no, pero si realmente todos los sensores y actuadores que podrian hacer que la moto por seguridad no cargue inyección ya que como he dicho antes la inyección parece que funciona todo parece apuntar a la centralita.

Decirme opinones y perdon por el relato tan extenso y gracias de antemano.

Posdata: la ultima reparación que se realizo fue hace cosa de un mes y tampoco se a lavado en esos días recientemente (por si piensan en corto circuito por mala manipulación).

Enlace al comentario
Compartir en otros sitios

Desde luego lo tuyo es de campeonato. Con todo lo que has revisado y todo OK, desgraciadamente me temo lo peor.

 

Y lo más gracioso es que de golpe es cuando ha dado el fallo, y encima no entra ni en modo diagnóstico, joeee....

 

Yo ante estos casos me iría a un buen mecánico Suzuki y que te de presupuesto de la reparación, porque lo de "andar por casa" por si es alguna tontería que tu mismo puedes solucionar ya lo has hecho. Además, a ti ya se te han ocurrido más cosas por mirar que a mi

 

Mantennos informados...

Enlace al comentario
Compartir en otros sitios

XD la verdad que la mecanica cuando he tenido otras motos he solucionado cosas que los talleres de barrio no me han conseguido dejar bien (la tipica ñapa que te hacen cuando tienes tu ciclomotorcillo cuando eres un chaval y estas aprendiendo) y la verdad que esta es la primera averia que se me esta resistiendo tanto del coche como de la moto (y por mis manos han pasado muchos coches de amiguetes y motos a demás de los mios propios).

Por eso tenia la esperanza de di algun mecanico de la suzuki bueno posteaba por aqui si me podia iluminar un poco aunque salvo que me halla dejado algun fusible que venga escondidillo por la moto (fuera de la caja de fusibles de debajo del asiento del conductor) me temo que la centralita solo vale de pisapapeles para la oficina XD, asique esperare unos días haber si alguien me ilumina y sino a la casa suzuki donde tendre que empeñar una oreja, un riñon y puede que alguna cornea para hacer frente a la factura ....... Porque no pinta barato XD.

Enlace al comentario
Compartir en otros sitios

¿Nuestras motos tienen sensor de vuelco? Honda sabía que sí, pero de Suzuki, no es por contradecir lo que te han dicho, pero yo he desarmado Suzuki's y ni rastro :nuse:

Enlace al comentario
Compartir en otros sitios

Hola buenas el sensor segun el manual de taller se llama "TO sensor" (pg 216). Y en su comprobación hay que inclinarlo a partir de 65° y medir por lo que mide inclinación. Esta situado en el colin justo detras del faro trasero. Un saludo.

JuanKar, llevas razón.

 

He investigado un poco usando como ejemplo mi moto y, efectivamente, lleva TO sensor (Tip Over Sensor), el cual salta a partir de 65º, como bien dices. En el caso de mi moto es este:

post-3257-0-47515000-1410515029_thumb.jp

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 24 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.358
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Victor Manuel
    Último Miembro
    Victor Manuel
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


×
×
  • Crear Nuevo...