Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Problemas con el freno delantero


Julián

Recommended Posts

Buenas. Desde hace unos dias, tengo problemas con el freno delantero, básicamente, no frena.

He probado a purgar el circuito, de abajo a arriba, al revés, cambiar liquido, pero nada. Luego pensé en cambiar las pastillas(unas EBC HH que me han dado muy buen resultado), pero están a medio uso(lo vi despues de comprar unas goldfren S3), asi que por ahi tampoco.

revisión de los latiguillos(los originales, si, ya se, hay que ponerlos goodridge, pero la pasta....), pero ni fugas, ni burbujas...por ahi tampoco.

Compré un kit de reparración de la bomba en internet, de la marca tourmax, y según iba sacando los compnentes, ya pensaba que no era esa la solución. Efectivamente, con el kit cambiado, la moto sigue igual. Pisas 5 veces, y frena 1, mas o menos.

Ahora, lo siguiente, es que voy a comprar el kit de reparación de las pinzas, para sustituir las tóricas.

Como siga asi, me compro una burgman y paso de todo!!

Alguien le ha pasado y ha dado con la solución a la primera?

Gracias

 

Enlace al comentario
Compartir en otros sitios

Yo tuve que cambiar la bomba de freno. Le puse la que me dió un amigo, la de su R1 original, claro está ya muy usada, y noté una gran mejoría.

 

Eso sí, en cuanto pueda le pongo la bomba brembo, la que tienes para dos opciones, con conexion de luz de freno. Todos hablan bien de ella.

Enlace al comentario
Compartir en otros sitios

esas bombas son una mierda.

 

SI APRIETAS LA MANETA DEL FRENO la maneta baja, pero la moto no frena. ES BOMBA ROTA.

 

a no ser claro que salga un chorro de líquido, en ese caso hay fugas en el sistema... pero si manchas y no fuga es la bomba que no manda presión.

 

busca una bomba de otro año, de otra moto, o compra una bomba de la marca que quieras.

 

no pierdas tiempo ni dinero.

 

es bomba.

Enlace al comentario
Compartir en otros sitios

Pues no, no era bomba. Probado hoy mismo con una nissin de una R6, y hacia exactamente lo mismo. A veces notas que frena, y otras no, aproximadamente, 1 de cada 4 pisadas a la maneta, frenaba, las otras 3, con la maneta en el puño, podías recorrer trankilamente unos metros antes de frenar(a velocidad de garaje que es donde la he probado, asi que en carretera....).

Alguien sabe donde comprar un kit de reparacion de pinzas, BBB?, hay algún liquido especial para limpiar el interior de las pinzas?

Gracias

Enlace al comentario
Compartir en otros sitios

ya queda bien purgado el sistema???

 

 

no es por tocar los cojones, ni mucho menos, y yo me equivoco como todo dios..... pero por lo que dices, todo apunta a bomba.

 

 

suelta las pinzas de freno de la moto, retira los pistones y las pones de forma que veas las pastillas, pon una chapita o algo entre las pastillas para que los pistones de la pinza no salgan del todo, y frena.

 

a ver si le ves algo...

 

 

el sistema de frenos funciona por el principio de liquidos a presión.  si mandas presión con un cilindro maestro, Una geringuilla por ejemplo, el liquido sale por el orificio de salida a mayor presión, ya que el de salida es menor que el de llenada....

 

si no hay presión es que la junta de goma del eje de la geringuilla pierde...  SUPONGO que eso ya es sabido... pero no pasa nada por decirlo...

 

 

OTRA COSA... que líquido de frenos le pones?

 

que DOT es?

 

si el fallo fuera porque las pinzas no aprietan, el líquido tendría que salir ... es decir gotear la pinza por la zona del pistón o caer líquido a chorro al manchar la maneta... no??

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

otra cosa... los purgadores de las pinzas quedan bien??

 

cierran de puta madre?

 

una vez me pasó que perdían los tornillos del sangrador de las pinzas y tardé tela en descubirlo...

 

limpia bien tras purgar y cerrar sangradores para detectar possibles fugas...

 

juegos de juntas supongo que por EBAY encontrarás... busca en ebay.com en inglés o alemán..  suele haber cosas...

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

gracias por tu aporte gixxer, pero después de abrir las pinzas, confirmé lo que sospechaba, que las juntas(algunas), se habían deformado, e intuyo que no dejaban volver a los pistones a su sitio.

Ahora toca buscar repuestos.

y ya de paso, cambiaré los purgadores, que aunque no fugaban, no me gustaba como quedaban apretados, y se los pondré de inox.

El líquido es el original DOT4, y me he planteado ponerle el 5.1, pero tras leer mucho, he decidido seguir con el 4, porque para 2 o 3 veces que entro a circuito al año....

Enlace al comentario
Compartir en otros sitios

gracias por el interés thomy, pero si has leído mas arriba, primero cambié el kit de mi propia bomba, es decir,el embolo completo, con todo el mecanismo.Pero no se solucionó.

Luego monté una bomba nissin procedente de una R6, y seguía exactamente igual. Si hubiera sido cosa de bomba, en alguna de estas 2 pruebas, se hubiera solucionado,no?

Porque yo al principio también pensaba en que era de bomba, pero me equivoqué.

Si con el kit de reparación de las pinzas lo soluciono, lo pondré por aqui.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 10 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.170
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Miquele
    Último Miembro
    Miquele
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,2 mil
    Mensajes Totales



×
×
  • Crear Nuevo...