Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Luz Roja Tablero


vanashtelroy
 Compartir

Recommended Posts

Hola a todos, algunos ya habran visto que soy nuevo ye me presente hace unas horas. Aprovechando que me registre en el foro paso a hacerles una consulta. La situacion es la siguiente: Hace como 2 semanas quiza un poco menos, me he dado cuenta que el foquito rojo, el que esta aun lado de la temperatura permanece encendido incluso despues de encender la moto. Le habia preguntado a un mecanico que porque mantenia la lucesita encendida y me dijo que era normal. Total, lo he dejado pasar y mirando en youtube un video de una gsxr 600 k8, me doy cuenta que se apaga ese foquito al encenderla, pero en la mia no!! La moto no falla para nada, no se atonta ni nada de eso, ademas he visto que otro amigo tambien tiene esa luz y dice que no hay problema. Pero yo, prefiero saber bien a bien porque sale esa luz.Cabe mencionar tambien, que mi moto no tiene el damper, hace un tiempo la lleve a su servicio y hasta el tercer dia me di cuenta que se lo habian quitado, y ya ni como reclamar :SEspero me puedan orientar amigos del foro. Saludos desde Mexico

Enlace al comentario
Compartir en otros sitios

  • Respuestas 30
  • Creado
  • Última respuesta

Principales posteadores en este tema

Principales posteadores en este tema

Imágenes Publicadas

cuando giras la llave si que se enciende y hace el check pero cuando ya le das al boton de arranque se debe de apagar.y el mecanico que te dice que eso es normal..............sin comentarios.llevala a otro taller y que te la miren.saludos¡¡

Enlace al comentario
Compartir en otros sitios

La luz roja indica algun tipo de fallo como....................... temperatura excesiva ......... poca presion de aceite ................ nivel de aceite bajo.............lo normal es como te dicen mas arriba das a la llave se enciende la moto chequea y luego se apaga. :gsxrsmilie:

Enlace al comentario
Compartir en otros sitios

mmmmmm........... la luz de aceite creo que está con la de neutral y con la de largas. esa luz igual es de algún sensor que falla y lo caza la uce de inyección.... puedes chequear la moto???

Enlace al comentario
Compartir en otros sitios

cuando giras la llave si que se enciende y hace el check pero cuando ya le das al boton de arranque se debe de apagar. y el mecanico que te dice que eso es normal..............sin comentarios. llevala a otro taller y que te la miren. saludos¡¡

En efecto cuando se activa el de arranque deberia apagarse, pero no lo hace asi. Por eso es mi preocupacion, y he hablado con un camarada que trabaja en un concesionario y se la llevare a que le mera escaner, para no errar
Enlace al comentario
Compartir en otros sitios

La luz roja indica algun tipo de fallo como....................... temperatura excesiva ......... poca presion de aceite ................ nivel de aceite bajo.............lo normal es como te dicen mas arriba das a la llave se enciende la moto chequea y luego se apaga. :gsxrsmilie:

Gracias, hoy por la tarde que termine mis labores pronto le dare una mirada a lo del aceite. Porque la temperatura de plano lo descartamos
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir




×
×
  • Crear Nuevo...