Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Aceite en radiador susi 600 k7


gato600
 Compartir

Recommended Posts

Pues iba llegando a mi casa y se encendía la luz de presión de aceite y al rato se apagaba....se encendia y parpadeaba y se apagaba....pensé que sería algo electrico algún contacto de algún cable o algo... ojala...Al llegar a mi garaje y aparcar la moto me goteaba aceite de un manguito de la moto...al mirar el manguito de donde venía era del vaso de al lado del radiador....y lo he abierto y estaba que tenía como chocolate dentro, asique mala pinta.La pregunta es...se me ha roto la junta de la culata? la culata? la bomba del aceite o del agua?...nose..si alguien me puede ayudar . Y cuanto me podría costar la broma o si me saldría mejor venderla asi...Muchas gracias por leer y por la ayuda.V´s

Enlace al comentario
Compartir en otros sitios

  • Respuestas 31
  • Creado
  • Última respuesta

Principales posteadores en este tema

Principales posteadores en este tema

Si se te comunica el líquido refrigerante y el aceite... tiene mala pinta. Los síntomas pueden deribar en varias cosas. En principio puede ser junta de culata, que mientras no te deribe a Admisión no es tan problemático. E imagino que no es así porque el destrozo en el interior del motor sería bestial. Si es junta de culata, tiene faena, pero mas costoso sería que la comunicación viniese por parte de la culata, ya que sería culata nueva y si fuese del bloque... tela. La bomba del agua, si funcionase mal no comunica el aceite con el agua, tiraría agua. Por otro lado, si hay síntomas de presión en el circuito del agua y te consume agua, podría ser fallo de algún poro en la junta de culata que te deriva a escape, que hace que con el calor de este se consuma y no se vea charco, pero NO que se mezcle con el aceite. Así que por descartar, no descartaría nada.

Enlace al comentario
Compartir en otros sitios

Eso es que un mecánico abra y que se encuentre lo que se tenga que encontrar :S No vayas a arrancar la moto y nada, a un remolque y para el mecánico, Suerte! ya nos contarás!

Enlace al comentario
Compartir en otros sitios

La moto la compraste nueva o de segunda, la moto sube de temperatura muy rapido,como esta el nivel de aceite,y como anda de gases sobre todo al encenderla echa mucho humo blanco.De todas maneras ten por seguro que no es ningun problema electrico ni de contacto. :suzukismile:

Enlace al comentario
Compartir en otros sitios

Aceite en el agua... creo que como menos malo sería la junta... sino esque se ha comunicado la culata y eso si es caro....Suerte

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 15 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.369
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    alejandrosuzukigsxr1000
    Último Miembro
    alejandrosuzukigsxr1000
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86 mil
    Mensajes Totales



×
×
  • Crear Nuevo...