Salta al contenido
edchan

problemas con el velocimetro

Recommended Posts

hola ,tengo una bandit 600 s del  2003 y me e dado cuenta que el velocímetro me marca menos de lo que voy ,e comprobado que voy a 140km -150 km  y me marca 90 km-100km ,me han comentado que puede ser que me marque en millas pero el velocímetro pone KM/H y la verdad no se si puede ser del sensor de velocidad que no valla bien ,alguien me puede aportar alguna posible solución.

 

Compartir este post


Enlace al post
Compartir en otros sitios

Por el cálculo, parece que sí, que te marca en Millas. 100 millas = 160 kms...

Igualmente comprueba que el sensor de velocidad está en buenas condiciones. Otra cosa puede ser que hayas modificado algo en la moto, por ejemplo el piñón o la corona y te esté dando datos erróneos...

Compartir este post


Enlace al post
Compartir en otros sitios

gracias ,no se si se puede cambiar de millas a Km o viceversa en mi modelo de bandit,no encuentro ninguna reseña ,la llevare  al taller a ver que me dicen.

Compartir este post


Enlace al post
Compartir en otros sitios

en el manual de la moto, no aparece .....??

suerte y ya diras

Compartir este post


Enlace al post
Compartir en otros sitios
On 29/1/2018 at 12:00, joseaguerrero dijo:

Por el cálculo, parece que sí, que te marca en Millas. 100 millas = 160 kms...

Igualmente comprueba que el sensor de velocidad está en buenas condiciones. Otra cosa puede ser que hayas modificado algo en la moto, por ejemplo el piñón o la corona y te esté dando datos erróneos...

+1

Compartir este post


Enlace al post
Compartir en otros sitios

 

aprovechando este apartado tengo un problema parecido pero con el contrarrevoluciones, a partir de 140 la aguja sube y baja algo loca y no tengo ni idea que falla ,darme ideas por donde meter mano gracias

Compartir este post


Enlace al post
Compartir en otros sitios

no estará patinando el embrague , no ??

es que es un poco raro..............

Compartir este post


Enlace al post
Compartir en otros sitios

El velocímetro de esa bandit no se puede poner en millas/hora. Es analógico. 

A 50 km/h también falla?

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • En Linea   0 Miembros, 0 Anónimos, 4 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.203
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    Angel
    Último Miembro
    Angel
    Registrado
  • Estadísticas del Foro

    7.945
    Temas Totales
    74.296
    Mensajes Totales


Motor ExtremoCamisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki




×