Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

MOTOR DE ARRANQUE?


Guest murciano

Recommended Posts

HOLA, BUENAS NOCHES, TENGO UNA BURGMAN DE 200 CC, AÑO 2011,

DESDE HACE UN TIEMPO DE 1 AÑO APROX. ME VIENE ARRANCANDO COMO SI TUVIESE LA BATERIA FLOJA, NO ES LA BATERIA, MUEVE EL ARRANCADOR,PARA Y SIGUE, PARA Y SIGUE, COMO SI LA CORONA QUE LLEVA SE BLOQUEASE HASTA QUE ARRANCA.

ME PARECE QUE ES LA CORONA DE ARRANQUE. PODRIA SER?

Enlace al comentario
Compartir en otros sitios

Hola murciano.

 

Es costumbre en este foro que el primer post sea en la sección de bienvenida, dándote así a conocer.

 

Respecto a tu consulta, creo que cuando abras la tapa del variador saldrás de dudas, porque sí, tiene pinta de ser lo que comentas.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 52 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.298
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Cantabron
    Último Miembro
    Cantabron
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


×
×
  • Crear Nuevo...