Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

PUESTA A PUNTO DE LIDO 50


lido50
 Compartir

Recommended Posts

Hola a todos. Como ya he comentado en mi presentación, me acabo de hacer con una lido 50, y estoy como un chico con zapatos nuevos!!! La quiero dejar en marcha y pasarle la itv para utilizarla. La moto lleva como cosa de unos 8 años parada. Lo primero que he hecho ha sido sacarle el aceite y la gasolina vieja. He leído por ahí que los mezcladores de aceite pueden llegar a dar problemas, y estoy un poco sicotizado con eso. ¿Me recomendáis que no lo utilice, y le eche yo directamente la gasolina mezclada con el aceite para evitar que si falla el mezclador acabe gripando? O es un mito eso de que fallen a veces. He visto que el aceite baja hasta una especie de bomba que mueve el propio motor. Se puede comprobar de alguna manera fiable su correcto funcionamiento??? Gracias de antemano

Enlace al comentario
Compartir en otros sitios

Yo te recomiendo que se lo eches directamente en la gasolina.

 

Si falla mucho el mezclador o no, no te puedo decir, pero con los años que tiene la moto es algo que puede ocurrir.

 

Y si esto ocurre ya sabes....Gripazo!! Asi que no te compliques con eso, se lo pones directamente en la gasolina y te kitas de problemas.

 

Un saludo 

Enlace al comentario
Compartir en otros sitios

Pues gracias, lo haré así. Imagino que tendré que anular la luz del salpicadero, o puentear los cables que van al depósito del aceite, para no tener la luz permanentemente encendida. Continuaré con mis dudas. Ya he desmontado los plásticos que estaban sueltos, reparado algún anclaje partido, para que quede perfecta. Me gustaría devolverle el brillo a los plásticos y eliminar alguna rayita que tienen. ¿Cómo se puede conseguir? He leído por ahí que con cera de zapatos de esas con aplicador. Sobretodo los plásticos grises, que se ven muy descoloridos. También he arreglado la palanca del arranque que se quedaba abajo, y desmonté la carcasa, engrasé todo bien, y ahora vuelve de cine.

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

Bueno, ya va bien la cosa. La moto arranca aunque no acelera bien. He desmontado el carburador y limpiado los chiclés, pero no aunque ahora arranca, le falta fuerza. Supongo que será cosa de la bujía, y ya he comprado una. Ahora me falta comprar los filtros del aire, y saber si son o no bañados en aceite. Os iré contando los avances...

Enlace al comentario
Compartir en otros sitios

Si le falta fuerza no creo que la bujia tenga mucho que ver.

 

Despues de ocho años parada quizas necesite que rectifiques el cilindro o eso o que lo cambies directamente, los cilindros de stas motos creo que no son nada caros.

 

Pero bueno ya nos vas contando como va la cosa.

 

Un saludo

Enlace al comentario
Compartir en otros sitios

Bueno, he quitado el escape, y ya mueve la rueda a tope, debía estar cegado o algo. He ido al servicio oficial Suzuki en Zaragoza (Suzuki mur) y me dicen que no está ya disponible. Tiene narices!! He leído por ahí algo de que los escapes para motores dos tiempos se limpian con una mezcla de sosa cáustica y agua en proporción 1 a 4, se rellena tapando uno de los lados, y se deja actuar entre 12 y 24 horas. Pero no entiendo, porque entonces todas las fibras del silencioso, se estropearán, no? Madre mía con lo fácil que pensaba que sería poner al día ésto, al final está siendo más complicado que poner una lambretta que tengo.

Enlace al comentario
Compartir en otros sitios

Solucionado. He soplado el escape con aire a presión, lo he montado y ya arranca y acelera bien. Ahora al ralentí se queda acelerada, pero bueno, imagino que será cuestión de ajustarlo. Lo he bajado del tornillo del carburador, pero entonces retranquea al acelerar... Tendré que seguir indagando

Enlace al comentario
Compartir en otros sitios

  • 3 semanas más tarde...

como vas?

 

la mayoria empezamos con los dos tiempos ( al menos los de mas edad ) y en algo te podremos asesorar.......

 

la bujia es importante que sea la correcta, no le pongas cualquiera...

hay renovadores de plasticos especificos para eso, pero todo lo que hagas es un poco temporal, al tiempo se ponen feos, pero al principo estan bien....

 

tambien es importante un cambio de segmentos (siempre viene bien y ves en que estado esta el motor)......hay que hacerles un cierto rodaje eso si.

pero vamos, ponla a andar y luego ya le pones segmentos. 

Enlace al comentario
Compartir en otros sitios

Bueno va bien. Ya he conseguido ajustar el ralentí, y ahora me falta que vayan bien los intermitentes, que no acaban de ir bien. No se si serà problema del relé, o simplemente que al no llevar batería, no tienen suficiente tensión.

Cuando ésto vaya bien, tendré que llevarla a limitar para la itv, de no ser que me digais que se puede hacer en plan casero, o te piden un certificado de taller, como que lo has hecho bien.

Gracias por la ayuda, y os seguiré contando.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   4 Miembros, 0 Anónimos, 25 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Si, si lo tengo pero era por evitarme tener que cambiarlo cada dos por tres. Y que antes me molaba el ruido que hacia, pero ahora tengo un peke, y le da miedo la moto porque suena mucho. Me planteaba poner el R11sq homologado y quitarle solo el db killer de cola si conseguia un buen sonido, es decir, que suene, pero sin ser un espantaviejas. Lo que me da miedo es hacer el cambio y que luego suene menos de lo que me gustaria. Pero por lo que he leido en la 1000 es diferente no? El catalizador va fuera del escape, de ahi que aunque se canbie solo la cola, siga sinando como de serie. En la 750, al menos con el Alpha T el cambio es brutal, y eso que lo llevo con db killer.
    • Hola,le acabo de cambiar la bomba de combustible,le e puesto una bomba completa recuperada con garantía de un año(Motostion) y sigue igual,a ganado algo,será por que tiene el motor de la bomba nuevo,decir que la moto le noto el ralentí un poco más alto y al reducir como si estaría pobre la mezcla y tintinea,le siguen faltando unos 70cv,al acelerar a fondo hace como una especie de gárgaras va fallando pero no da tirones  Hola Cachorro,le mire todo,la saque el depósito y no le veo nada de óxido ni suciedad,le saque la caja de filtro para revisar el cuerpo de aceleración pero no veo nada raro
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...