Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

no me funcionan las bombillas larga ni la corta


richi

Recommended Posts

me presento soy Ricardo, tengo un problema con mi k5 le sucedio esto de repente ..iba en marcha con la moto de noche de repente se me apagaron las luces corta y larga, comprobe las bombillas he iban bien a un a si compre unas, los fusibles estan bien, el cableado se ve bien ke podria ser..?? saludos.V,SSSSSS

Enlace al comentario
Compartir en otros sitios

Hola Richi. No nos dices qué modelo exacto de moto tienes.

 

No sé exactamente qué ha podido pasar en tu moto. Lógicamente ha tenido que ser algo que se le ha ido de repente.

 

El regulador de corriente es una pieza con un disipador de calor que se encarga de que a la batería le llegue un nivel constante de carga, procedente del alternador.

 

Yo empezaría por comprobar si las luces de posición se encienden, luz de freno, intermitentes y localizar el fusible de las luces y revisarlo. El manual de taller de tu moto podrá ayudarte para aclarar el problema.

 

Mantennos informados.

Enlace al comentario
Compartir en otros sitios

amigo,,la suzuki usa el relay de las luces al lada de la bateria..ahy tres..uno de ellos es de la luz..chekea..los tres son iguales,,solo kita uno y pruevalo en las luces aver si te funciona..si tu moto genera bien ,tiene q ser problema del relay,y chekea los fusibles..otra cosa,,si tienes xenon hid,,tienes q poner reley individual,,por q el reley del motor no lo aguanta ,,se dispara,,eso es en caso q tengas xenon..

Enlace al comentario
Compartir en otros sitios

Me funcionan todas las luces intermitentes ..luz trasera la de posicion tambien y el claxon ...las bombillas h7 corta y la h4 la larga no le llega corriente y he revisado la piña parece todo bien ..rafagas tampoco van..y fusibles todos bien no tengo el manual de la moto...ya no se ke mirar

Enlace al comentario
Compartir en otros sitios

Me funcionan todas las luces intermitentes ..luz trasera la de posicion tambien y el claxon ...las bombillas h7 corta y la h4 la larga no le llega corriente y he revisado la piña parece todo bien ..rafagas tampoco van..y fusibles todos bien no tengo el manual de la moto...ya no se ke mirar

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 22 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.178
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    alebarros
    Último Miembro
    alebarros
    Registrado
  • Estadísticas del Foro

    10,2 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


×
×
  • Crear Nuevo...