Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Perdida aceite bomba agua.


Garci27

Recommended Posts

Hola a todos.Me presento. Soy garci de madrid tengo una susi del 2006 comprada ace un año. Y suda aceite x la bomba de agua! Queria saber si es una averia normal. Si es facil de solucionar. Espero q cn vuestra ayuda pueda solucionarlo porque es algo q me preocupa! Y empiezan pronto las rodadas! Gracias un saludoo

Enlace al comentario
Compartir en otros sitios

Hola a todos.Me presento. Soy garci de madrid tengo una susi del 2006 comprada ace un año. Y suda aceite x la bomba de agua! Queria saber si es una averia normal. Si es facil de solucionar. Espero q cn vuestra ayuda pueda solucionarlo porque es algo q me preocupa! Y empiezan pronto las rodadas!Gracias un saludoo

 

Esto justo me paso un día de circuito!! Y por no hacer caso, cuando se puso calentita CHOFFFFFF todo el aceite....... Me perdía un poco, cambie yo mismo la junta, me seguía perdiendo y decidí colocar otra junta mas y al final perdida de tiempo.

 

No gastes dinero en cambiar la junta, directamente es la bomba............. Justamente mi mecánico SPeedRacing me dice que esa avería no es nada común, los años que lleva ese chico en el taller y es la primera que ve.

 

Eso si, la bomba creo que unos 200€ nueva!!

Enlace al comentario
Compartir en otros sitios

La verdad esq pierde poko un par de gotas de vez en cuando. Xo no deberia de perder nada. Si se desmonta la tapa se sale todo el aceite? Si me podeis documentar un poko mas antes de acerla algo os lo agradeceria. Gracias x vuestra ayuda!!

Enlace al comentario
Compartir en otros sitios

Exacto, eso mismo es la bomba de agua!!

 

Por dentro tiene un mecanismo tipo muelle que es el que hace presión y pienso que lo que debes tener jodido es el reten, si es así se cambia y listos!!

 

Y SI, si la sacas sale todo el aceite, pero hagas lo que hagas vas a tener que cambiar aceite.

 

En el manual en la pagina 7-11 tienes todo lo necesario

 

Aquí tienes el manual por si no lo tienes: http://www.mediafire.com/?3znldj1fimj

Enlace al comentario
Compartir en otros sitios

  • 2 años más tarde...

mi sobrino tiene el mismo problema le pierde aceite por la bomba de agua, pero no sabemos que es lo que hay que cambiar,en los mensajes anteriores apreto en los enlaces (letras azules) y no se abre nada.  Es una 600 k7      por que se averia?

Editado por piporra
Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 24 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.281
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    junior
    Último Miembro
    junior
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • A mi eso me lo hacía la bomba de freno de serie, sin haber tocado nada.. Frenos purgados en taller y todo de serie. Con la brembo es otra cosa Jose, en mi caso la fatiga era tan pronto cogía la moto, ya que en la primera frenada la maneta se iba al puño... O podía pasar km sin tocar freno ya que si vas por nacional respetando limites, el freno motor de la S1000 sobra. Y tener que tocar freno y lo mismo de llegar con la maneta al puño. Entonces en mi caso abusar de freno no era la verdad.   Eso si, días de calor. Días de frio el tacto era mas duro, pero siempre la primera frenada. Y aun asi el tacto se volvía peor cada vez
    • Hola, estoy pensando comprar una Suzuki gsx-s 750 versión full  Y me gustaría saber qué tal va en ciudad con un uso diario para el trabajo y si hay una gran diferencia entre adquirir una del 2017 o una del 2020   
    • Buenas tardes de vuelta por aquí llevo tiempo sin pasar pero he estado liado y no he tenido mucho tiempo aunque no he parado de probar e investigar. Ya he conseguido que la moto funcione, bueno yo no en realidad a sido gracias a un taller de los que no quedan @tecmotor en Jaén se ha hecho ajuste de válvulas y José limpio y ajusto los carburadores y arranca bien mantiene ralentí y sube de vuelta bien y no menos importate baja de vueltas ahora necesito si alguien me puede decir que batería lleva esto hace tanto que se paro que la batería no se en que año se tiraría y ahora no se el modelo. Gracias de antemano y perdón por el tocho
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...