Salta al contenido

reubicacion regulador


machiles

Recommended Posts

hola, biendo como se frien los reguladores de corriente y la peña se queda tira como un perro cuando mas agusto esta, donde podriamos reubicar nuestros reguladores? en mi caso el lateral del colin que esta vacio lo tengo al completo con la alarma.algun otro sitio? :email: :email: :email: :email: :email:

Enlace al comentario
Compartir en otros sitios

  • Respuestas 47
  • Creado
  • Última respuesta

Principales posteadores en este tema

Principales posteadores en este tema

Imágenes Publicadas

En algunas motos lo he visto por la zona del amortiguador trasero, pero habría que asegurarse de que no se empape de agua si coges un charco o llueve, y que no tope con el basculante en todo el recorrido de éste

Enlace al comentario
Compartir en otros sitios

Todo lo eléctrico si se moja se jode,y sino se oxida.yo ahí no lo pondría,lo mejor el colin,yo como vivo en Asturias aqui siempre hace frío,temperatura máxima 25 grados jajajaja no tengo ese problema xD

Enlace al comentario
Compartir en otros sitios

y si le pusiera el ventilador de ordenador delante pero en su hubicacion de origen? :idea:o si lo metiera dentro de la caja del filtro del aire,ay le entraria aire directo? nose voy loco pensando sitios. :idea: :idea:que os parecen estas opciones?

Enlace al comentario
Compartir en otros sitios

dentro de la caja NOlo del ventilador de ordena SIy si lo pones fuera, como ese de la foto, y se moja no pasa nada.las clemas de conexión van aisladas con juntas para que no entre humedad... y se se mojan las aletas de refrigeración no pasará nada, se enfriará igual o mas....la Kawa Z750 lo lleva al lado del amortiguador... como el de la foto....

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 11 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.568
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Desmontar
    Último Miembro
    Desmontar
    Registrado
  • Estadísticas del Foro

    9,9 mil
    Temas Totales
    87,6 mil
    Mensajes Totales



  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • A veces creo que muchos quieren hacerse los entendidos y poca idea....  No digo que todos vayan a fastidiar. Pero de cuando en cuando te topas con alguno que vaya por dios..... @mesi tu que bombilla gastas?? te ilumina bien?? porque lo malo de las led es que al tumbar el haz se va a la m**** Yo posiblemente me espere a que philips añada nuestras 1000 en sus homologaciones y las pruebe. Para el coche ya me fastidian ya que gasta h11 😅 Saludos
    • Buenas! Retomo el tema por qué parece que puedo tener el mismo problema. La moto siempre ha ido bien, pero le desmonté el carter para limpiar toda la zona y cambiar la junta. Desde entonces, cuando pasan uno 20 minutos circulando, el piloto del aceite parpadea hasta que se queda fijo, y como dice el compañero, cuando das un poco de gas se apaga. He cambiado el aceite y el filtro hoy, y sigue haciendo lo mismo. El aceite que le he puesto es un Castrol 15w50. Leyendo por ahí, he visto que podría ser el manocontacto... Puede ser? A ver si sacamos la solución! Un saludoo.
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...