Salta al contenido

problema con my k6 ayuda!!!


spunk8gb
 Compartir

Recommended Posts

Hola a todos , soy nuevo en el foro y en la marca y tengo un problema con my gsxr 1000.Recientemente me he comprado la moto y cuando le he ido cogiendo el tranquillo y he intentado meterle caña me he encontrado que no pasa de 10000rpm.Cuando llega a 10000 se pone a ratear y a pegar tirones y si no suelto el gas se me enciende la luz roja del cuadro.Tambien he visto que a raiz de eso (supongo) ha empezado a perder aceite por la parte donde esta el tapon para añdirle , lo cual me parece raro porque por ay arriba no se por donde lo puede perder.La moto tiene 19000km y va de lujo de 0rpm hasta las dichosas 10000 que se encalla y no pasa.Haber si alguien tiene alguna idea de lo que puede ser porque estoy bastante preocupao con esto , gracias.

Enlace al comentario
Compartir en otros sitios

Muchas gracias por vuestras respuestas , voy a hacerle una revision y asi pondre el aceite en su nivel y cambiare bujias y filtros haber si se soluciona.Hoy le he cambiado la torica del tapon de llenado de aceite y he visto que la vieja estaba bastante plana comparada con la nueva , voy a probar y os cuento , muchas gracias

Enlace al comentario
Compartir en otros sitios

hola, mira a ver si el nivel de aceite es el correcto igual tienes mas aceite de la cuenta y coje mas presión de lo soportable a esas rpm. y por eso te lo tira por el tapón de llenado. un saludo ceci.

+1 y revision general de todos los puntos claves,filtros de aceite,aire etc.ya nos contaras. :computer:
Enlace al comentario
Compartir en otros sitios

Muchas gracias por vuestras respuestas , voy a hacerle una revision y asi pondre el aceite en su nivel y cambiare bujias y filtros haber si se soluciona.Hoy le he cambiado la torica del tapon de llenado de aceite y he visto que la vieja estaba bastante plana comparada con la nueva , voy a probar y os cuento , muchas gracias

Norma básica cuando uno compra una moto de segunda mano es, automáticamente, llevarla a un buen taller de confianza y que se lo cambien y revisen TODO sin miramientos, por mucho que su anterior dueño te diga que está todo cambiado y en orden ;) Ya nos contarás que tal va :)
Enlace al comentario
Compartir en otros sitios

Buenas, Se me ocurre una cosa y no se si en tu modelo va asi. En mi K5 hay un boton con el cual tras tu seleccion pertinente de corte de inyeccion a ciertas vueltas y que puedes programar tu, se enciende una luz y te corta o petardea o lo que te haga. Si tu modelo tiene esto sale en el cuadro como un circulito con un rayo dentro y eso es que esta activado o al menos, repito en mi modelo. Espero te sirva, un saludo

Enlace al comentario
Compartir en otros sitios

Buenas, Se me ocurre una cosa y no se si en tu modelo va asi. En mi K5 hay un boton con el cual tras tu seleccion pertinente de corte de inyeccion a ciertas vueltas y que puedes programar tu, se enciende una luz y te corta o petardea o lo que te haga. Si tu modelo tiene esto sale en el cuadro como un circulito con un rayo dentro y eso es que esta activado o al menos, repito en mi modelo. Espero te sirva, un saludo

Santi600, esa luz es simplemente un mero avisador del régimen que, previamente, hayas tu programado. Esa función no hace nada en el motor ni te corta nada.
Enlace al comentario
Compartir en otros sitios

Así es , como dice pmx lo he estado mirando y en la k6 lo único que puedes regular es la intensidad de la luz y a que régimen quieres que se enchege.He ido al taller pero no me da hora hasta el lunes de la semana que viene.... Le he mirado el aceite y parece que tiene algo mas de la cuenta porque la mirilla del aceite no se tiene que quedar completamente tapada no?? Además me da la impresión de que cada vez pierde menos. Que filtro de aire le pondríais el de casa o un kn o algo??

Enlace al comentario
Compartir en otros sitios

  • 1 año más tarde...

Santi600, esa luz es simplemente un mero avisador del régimen que, previamente, hayas tu programado. Esa función no hace nada en el motor ni te corta nada.

 

¿ La señal del rayo en el círculo queda permanentemente en el cuadro mientras tengamos activada, sea intermitente o fija, la luz de aviso personalizable de sobrerrégimen ?

 

Es que me he fijado que no se me encendía ninguna luz hasta el corte, he mirado y es que el anterior dueño la tenía desactivada... y al activarla yo, la señal del rayo queda fija.

 

¿ Es así, es eso normal ? Imagino que sí... 

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   0 Miembros, 0 Anónimos, 24 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    3.922
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Chepe1962
    Último Miembro
    Chepe1962
    Registrado
  • Estadísticas del Foro

    9,2 mil
    Temas Totales
    81,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...