Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Hola a todos!


FloydLed
 Compartir

Recommended Posts

Buenas compañeros del foro... me acabo de comprar una suzuki ax 100 y está tardando mucho en arrancar. Por lo general son 20 minutos o 30 (mas esperar a que caliente un poquito el motor) para que arranque. Termino todo chivado de las patadas que le doy!

Es mi primer moto por ende no sé nada de motos! no sé si no arranca porque es nueva (0km) y tiene que acostumbrarse, si es porque está muy fría o porque algo estoy haciendo mal... Tambien tengo dificultades con los cambios (por lo general con la cuarta velocidad) como que le tengo que dar bien fuerte para que dé el cambio.

Si alguien es tan amable como para darme tambien algunas recomendaciones y cosas a tener en cuenta seria de gran ayuda para mi!

Desde ya muchas gracias! (:

 

Juan

Enlace al comentario
Compartir en otros sitios

:bienvenido:  al foro Juan 

 

Que no arranca xq tiene que acostumbrarse.............. olvídate!! :risotada:

 

Si la has comprado nueva, llévala al concesionario y se lo comentas sto y lo de la cuarta marcha, no es normal que te cueste ponerla.

Que te lo miren en garantia que pa eso sta........Vaya que tengas algún problema de embrague.

 

Un saludo y ya nos cuentas

Enlace al comentario
Compartir en otros sitios

  • 4 semanas más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 21 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.366
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Erp2_
    Último Miembro
    Erp2_
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86 mil
    Mensajes Totales


×
×
  • Crear Nuevo...