Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Buenas a todos!


Cazorro
 Compartir

Recommended Posts

Buenas!! Pues voy a presentarme ya que soy nuevo en el foro:

Me llamo Dani, tengo 21 y, como no, una de mis pasiones son las motos

 

Un leve resumen de mi historia: 

Con 18 empecé con una monster s2r 800, fué la que me "desvirgó" en esto de las motos, luego la cambié por mi querida yamaha xtx 660 y ahora, por fín, tengo una gsxr 600 k7 (aparte de mi wr para endurear of course)

 

Y bueno, decir que es un placer estar aquí, espero aprender todo lo que pueda y conocer gente para salir de vez en cuando (que conozco a poquitos la verdad)

 

Por cierto, soy de málaga, un saludo :D

 

PDT: la moto está en el taller que le tiene que pasar la itv, en cuanto esté lista subieré las fotos :D

 

 

Enlace al comentario
Compartir en otros sitios

Muchas gracias!!

 

La verdad esque todo se lo debo a mi hermano, tengo mucha suerte la verdad

 

El único problema, el seguro me cuesta la mitad que la moto, :(

Enlace al comentario
Compartir en otros sitios

  • 3 semanas más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 22 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.357
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis Colmenares
    Último Miembro
    Luis Colmenares
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Como te dice el compañero puede ser cualquier componente del sistema de refrigeración. Yo lo primero que comprobaría es que el sistema funcione correctamente y tenga flujo de liquido refrigerante. Con la moto caliente, toca los manguitos del refrigerante y comprueba si esta pasando liquido. Si no hay flujo podría ser la válvula termostática, problema en la bomba o una obstrucción. Si por el contrario este funciona de forma correcta, podría ser un problema del sensor como indica el compañero.
    • Buenas. Siento no haber respondido antes. No se porqué no me ha llegado ningún correo avisando de las respuestas. Os cuento. Además de probar una bomba nueva y de purgar los frenos, nos pusimos en contacto con Suzuki ya que el ABS funcionaba perfectamente (hacías la doble acción en el freno para que no se hundiese y así frenar, y la rueda frenaba y no se bloqueaba, saltaba el ABS). Nos dijo de purgar el sistema de frenado de una forma en concreta (no se como es, lo hablaron con el mecánico), pero eso no solucionó nada. También probaron a poner unos latiguillos metálicos que tenían para otra moto, por si era dilatación, pero seguía pasando lo mismo. Hablando con un chico de un taller que repara módulos de ABS (el del taller que toca muchas V-Strom), nos dijo que tenía toda la pinta de ser el módulo, que ese problema lo ha visto un par de veces. Dijo que se debe a una pequeña válvula que lleva el módulo, que se bloquea y se queda abierta y por eso la primera frenada que haces no tiene presión y se hunde la maneta (algo así, pero más técnico, nos contó). Para más INRI, nos comentó que el módulo ABS de la V-Strom, tiene mala reparación, que es bastante complicado de arreglar. Creo que ya probaron a puentear el ABS, de todos modos se lo comentaré, por si no lo han hecho. Aunque ciertamente todo pinta que sea el módulo. A ver si hay suerte. Iré informando. Muchas gracias a todos por las respuestas.   Un saludo.
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...