Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

por q la bocina de mi moto suena a veses


edwinlebron
 Compartir

Recommended Posts

amigos..resulta q la bocina suena cuando kiere,,la desmonte y la probe directo con la bateria..esta perfecta,limpie todo los cables linpie los terminales de la bocina,,medi el voltaje del plo de la bocina,,y todo esta bien,,el voltage de la moto esta bien,la bateria esta bien..la bocina es la original y esta nitida,,mayor mente suena mas cuando la moto esta fria,,cuando se calienta suena aveses y se va gastando el sonido asta q deja de sonar,,despues en un rato suena otra vez..???

Enlace al comentario
Compartir en otros sitios

No suena por no usarla. Verás, a mi me pasó exactamente igual que a ti. La desmonté lo probé todo y todo OK. Lo que hice fue apretar y aflojar el tornillo que lleva la bocina para regularla, la dejé una cosa intermedia, le pinché los cables y repetí el proceso hasta que empezó a sonar.

 

Ahora, y no sin pasar vergüenza, lo que hago de vez en cuando es en un tramo de carretera donde no moleste ni altere a nadie, pues:

 

ppppppppppppppppiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiipppppppppppppppppiiiiiiiiiiiiiiiiiiiiiiiiiipppppppppppppppppppiiiiiiiiiiiiiiiiiiiiiiiiiiippppppppppppiiiiiiiiiiiii

pppipiiiiiiiiiiiiipipiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiipppppppppppiiiiiiiiiiiiippppppppppiiiiiiiiiiiiiiiiiiiiiiiiiiiiii

 

así como 2 minutos, y ya me funciona de perlas :)

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 42 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • El cuero bien cuidado dura más que Jordi Urtado, tengo alguna con mas de 35 años y están impecables (eso es cuidar el medio ambiente, ¿Cuántas cazadoras nos hemos ahorrado de producir, comprar y rechazar en esos años?). Compré una cazadora de moto en un rastro  y por el estilo es lo menos setentera, los forros fatal pero la piel, (tras cuidados amorosos) impecable.
    • Creo que éste es el de tu modelo. Para hacértelo más cómodo te lo he bajado en alemán (es un idioma más adecuado para la mecánica). Bueno, pues a la izquierda del generador (abajo, ese círculo con tres muelles como la estrella de mercedes ) está el Leerlaufanzeigelampenschalter, que como todos sabéis "soporte de lámpara indicadora de ralentí". Y voy y ya me vuelvo loco, pues según eso la mariposa no tiene náquevé. Entonces, ¿qué ocurre aquí? Nos falta información de cómo va todo. Es posible que falte alguna pieza que no veamos, que al sacar el aire active el interruptor y pille (bloquee) la manilla del estárter, y se te enciende un piloto en el cuadro. y la leva adjunta actúa sobre esa pieza que no vemos en tus fotos, soltando el estárter y liberando al interruptor (y apagándose la luz del LEERLAUFANZEIGE LAMP, perdón, piloto del estárter) Saca una foto del lado derecho del carburador mirándolo casi desde el cilindro, a ver qué tal. Por cierto, te paso un enlace en el que hablan de tu carburador pero en USA, del foro de tu bicha: SuzukiSavage.com - Carburetor Specifications Ya ves, me lo estoy currando, así que ya sabes, si pasas por Granada escóndete, pues si te veo te crujo a cervezas! Ráfagasss!
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...