Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

servomotor cuerpo de inyectores


snunvit

Recommended Posts

Hola a todos,hace unos dias comente que la moto me daba tirones de vez en cuando y que al sotar gas no tiende a desacelerar e ir deteniendose, me da a mi que va a ser el famoso problemita del servomotor que va en el cuerpo de inyectores.aleatoriamente se me ha encendido el fI pero nunca he visto porque ya que se apagaba al quitar y poner contacto de nuevo.hoy he puesto el modo diagnosis para ver si me daba fallo y me pone C00. En el caso de que sea el servomotor me han dicho que no lo venden suelto y que a la fuerza debo montar el cuerpo de inyectores entero (1000 pavos).pero tambien me comentan que hay gente que ha pasado del tema y que han anulado ese servo y la moto va perfecta pero ira siempre con el FI encendido...todo esto es una conclusion que yo he sacado... que mas podria ser? Gracias de antemano.saludoss

Enlace al comentario
Compartir en otros sitios

En mi gsxr k8 el código C00 significa que no hay ninguna pieza con funcionamiento anómalo, yo no tengo mucha idea pero ese servomotor no es el que va a la válvula de control de escape, te recomiendo que antes de liarte a cambiar los inyectores, que es un pastón, sigas este hilo a ver si te un poco de luz al asunto:

http://www.forosuzukimotos.com/topic/3292-correccion-de-errores-y-problema-solucionado/

suerte

Enlace al comentario
Compartir en otros sitios

  • 1 año más tarde...

Hola retomo este tema por no abrir otro igual,me esta pasando ya desde hace bastante tiempo que se queda también enganchado al dar el contacto es sobre todo en frio.Haber si alguien sabe algo mas ya que el cuerpo de inyectores no se puede reparar y vale mucha pasta :thinking:

Enlace al comentario
Compartir en otros sitios

Que tal !! yo tengo anulado el servo en mi 600 k7 y si, como comentan siempre aparece el error de F1 pero aun asi trabaja perfectamente en altas y bajas rpm...

 

tambien e escuchado que abrienndo el servo y engrasandolo junto con fundas y la mariposa se elimina el problema

 

suerte !!

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 14 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    buscador
    Último Miembro
    buscador
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


×
×
  • Crear Nuevo...