Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

problema FI


Nexh

Recommended Posts

Buenas!! os comento le e hecho la revision de los 18.00 he cambiado bujias, liquido de frenos, liquido refrigerante, aceite, filtro de aceite y cambio de embrage.. y desde hace ya tiempo me sale al rrancar la moto el fallo FI pero la apagaba y la volvia a arrancar y se iva... pero desaparecio un tiempo y ahora me a vuelto a salir y con mucha mas frecuencia nose si tiene algo que ver algo de la revision k e echo.. e visto en el manual y e ido al taller y el mecanico mas que decirme el problema me a dicho que eso tiene k verlo bien y k prepare pasta... pero e visto en foros k es un fallo un poco comun y k se puede solucionar no? aver si lo puedo solucionar porque no salgo de una y me meto en otra..... MUCHAS GRACIAS

Enlace al comentario
Compartir en otros sitios

busca por el foro como poner la moto en modo distribuidor (con un clip mismo desde debajo del asiento) y entonces con el código de error te vas al manual y confirmas que fallo es.Este tema se ha hablado bastante por el foro. Busca y veras muchos comentarios y como solucionarlo.

Enlace al comentario
Compartir en otros sitios

no cambiarlo, lo que le pasaba es que estaba demasiado suelto y el mecanico me lo ajusto porque ya estaba que no se podia ni conducir.. pos buscare por el foro el post y me pondre manos a la obra. muchas gracias

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

Pues eso a mi me salia cuando la moto se quedaba mucho tiempo sin arrancar y fue la primera vez con 29000km,se solucionó con un limpiador de inyectores en la gasolina.El mecanico dijo qe al tenerla tnto tiempo parada la mierdecilla se queda pegada en los inyectors.ya te digo que fue echarle aquello y solucionado.

Enlace al comentario
Compartir en otros sitios

  • 3 meses más tarde...

Muy buenas.A mi y a unos compañeros les pasa tb. Eso es debido aq la valvula de escape se queda pillada xq o hace tiempo que no la usas, xq la has mojado o xq si! xo, x lo menos a mi, cdo lleva un tiempo funcionando y la vuelves a arrancar ya no se enciende el F1. Un amigo la cambió xq aun la moto estaba en garantia y se le quitó el problema xo la valvula en si esta bien, lo unico que el chivato salta!!

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   2 Miembros, 0 Anónimos, 20 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.281
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    junior
    Último Miembro
    junior
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • A mi eso me lo hacía la bomba de freno de serie, sin haber tocado nada.. Frenos purgados en taller y todo de serie. Con la brembo es otra cosa Jose, en mi caso la fatiga era tan pronto cogía la moto, ya que en la primera frenada la maneta se iba al puño... O podía pasar km sin tocar freno ya que si vas por nacional respetando limites, el freno motor de la S1000 sobra. Y tener que tocar freno y lo mismo de llegar con la maneta al puño. Entonces en mi caso abusar de freno no era la verdad.   Eso si, días de calor. Días de frio el tacto era mas duro, pero siempre la primera frenada. Y aun asi el tacto se volvía peor cada vez
    • Hola, estoy pensando comprar una Suzuki gsx-s 750 versión full  Y me gustaría saber qué tal va en ciudad con un uso diario para el trabajo y si hay una gran diferencia entre adquirir una del 2017 o una del 2020   
    • Buenas tardes de vuelta por aquí llevo tiempo sin pasar pero he estado liado y no he tenido mucho tiempo aunque no he parado de probar e investigar. Ya he conseguido que la moto funcione, bueno yo no en realidad a sido gracias a un taller de los que no quedan @tecmotor en Jaén se ha hecho ajuste de válvulas y José limpio y ajusto los carburadores y arranca bien mantiene ralentí y sube de vuelta bien y no menos importate baja de vueltas ahora necesito si alguien me puede decir que batería lleva esto hace tanto que se paro que la batería no se en que año se tiraría y ahora no se el modelo. Gracias de antemano y perdón por el tocho
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...