Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

otro regulador frito!!!!!


Juanma Blanco
 Compartir

Recommended Posts

Pues nada me,llego el regulador nuevo made in ee.uu, cableo nuevamente para llevarmelo a la parte trasera,lo coloco...arranco la moto y oleerrr voltaje correcto mi moto vuelve a respirar....me doy mi vueltecita (30km aprox) y pa casita,la paro la arranco compruevo voltaje y...sigue marcando bien...Al dia sigyiente salgo con la moto y cuando vuelvo,compruebo otra vez,ya que le cuesta arrancar de nuevo y mi sorpresa ,no pasa de los 12,5 al relenti.....nooo otra vez igual,ahora no a podido ser de calentamiento....que coño me quema el reguladorrr,????.Estoy con la moto en venta y la gento bo quiere gastar....voy a optar por desguazarla y venderla por piezas....una pena solo 23.000 km y esta nueva.....alguien sabe que me puede causar este problema?, este era el tercero ya.......

Enlace al comentario
Compartir en otros sitios

  • Respuestas 21
  • Creado
  • Última respuesta

Principales posteadores en este tema

Principales posteadores en este tema

  • 3 meses más tarde...

tengo el mismo problemilla, le cambie y me ha durado 200 km... la verdad es que el cabron cuando se jodio estaba que no se podia tocar(de lo caliente que estaba). Yo he comprobado el stator y me daba las tensiones que tiene que dar. Lo que si cambie fue la bateria (ya que cuando me dejó tirado en el taller me la metieron) y resulta que es diferente. No se si influye...

Enlace al comentario
Compartir en otros sitios

No será por el lugar de ubicación??Que este muy cerrado y al calentarse no le de bien el aire y no le permita respirar y ventilarse??Nose..lo jefes nos dirán..

Enlace al comentario
Compartir en otros sitios

La verdad es que el regulador no era muy fiable, no era nuevo. Lo compre de segunda mano. Ahora queria poner uno nuevo a ser posible MOSFET. Lo que nose es donde conseguir uno fiable...cuando le pida lo pondre donde le lleva machiles, que me ha gustado mucho la idea

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 21 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.274
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Ironet84
    Último Miembro
    Ironet84
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    85,1 mil
    Mensajes Totales



  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Si, es algo así, si miras la cadena girando lo hace de manera uniforme y de repente, pega un salto como si se fuera a desmontar el piñón de ataque. Pero con calma, me pondré a ello y poco a poco intentaré dejarla a "mi gusto". La moto va bien, tira como un demonio, no es un motor "fino", pero para tener "sólo" 92 CV, arrea que se las pela. Más de lo que necesito. Tienes razón, hay que ser positivos en ésta vida. No hay mejor manera de conocer tu moto, que desmontándola y volviéndola a montar tu mismo. La mecánica me gusta, y hasta donde llego, no se me da mal. Iremos poco a poco y en cosa de un par de meses (tengo otras obligaciones), la rejuveneceré y creo que tengo moto, para rato. Éstos motores con duros, pero duros. Unos pocos mimos y listo.
    • Que te pase gasolina al aceite no se si será cuestión de carburación o agujas o flotadores, yo más bien lo veo problema de reten del motor o alguna junta o algo así, igual me equivoco pero tiene pinta de eso
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...