Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Sonido moto EN CALIENTE


Made_in_ivan
 Compartir

Recommended Posts

Buenas foreros!

Mi moto es una GSX-R600 k6 del 2006 con 20.000km, en concreto de color negro y plateado

Voy a intentar explicarme lo mejor que pueda, tengo un problema que me toca las narices, yo al no entender de mecánica, puedo explicarme peor...

Mi moto (que me encaaantaaa) la tengo desde hace unos 3 meses. Hace 2 meses me hacia un ruido el motor en caliente, como si bajara el ralentí, sin moverse la aguja de las rpm nada.

Perdonad por esta cutrada pero el ralentí en frio va a este nivel "---------" Y en caliente hace mas bien así "-- _ ---- _ --- _ ---" Quiero decir que en caliente hace como arriba y abajo, arriba y abajo el sonido del motor. Incluso puedo provocar que se apague, en punto muerto, acelerando lo más mínimo, durante una milésima de segundo y cortando el gas de golpe. Al cortar el gas, la moto se puede apagar, puede vacilar entre me apago o no y encenderse la luz roja de la temperatura por una milésima. Siempre en caliente

Le hice el cambio de aceite, filtro y bujías ahora mismo y el sonido de "arriba y abajo" desapareció, pero hace unas semanas pasa lo mismo... Nunca he notado nada en marcha, va de cine

Saludos y gracias

Enlace al comentario
Compartir en otros sitios

Perdón! por el retraso. Gracias por el coment, pero el ralentí se mantiene en el 1, que creo que es lo suyo y de ahí no se mueve, el manual no lo tengo, nunca me lo dio el tio que me vendió este monstruo de moto (en buen sentido eeh!) pero creo que esta el máximo sobre las 1.200rpm si Igualmente el ralentí no es, porque esto no lo hacia antes... Pero no se porque, tengo el instinto animal que me dice ¿no será que están los inyectores sucios o algo así? Saludos! :oktio:

Enlace al comentario
Compartir en otros sitios

Yo subiría el ralentí en caliente hasta las 1300 por lo menos.... el motor va mucho mas estable y si te molan las curvas, es mejor algo mas alto, para que la moto vaya mas fluída y no te pegue un tirón al soltar gas en una curva..... v´ssssss y cuenta a ver que tal con el ralentí mas alto...

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

En este modelo el ralentí tiene que estar entre 1100 y 1300 rpm.Es normal como describes el ralentí cuando está fria y caliente.En fría salta el starter, que es automático, y el ralentí está mas alto, cuando se calienta baja porque se apaga.Si el ralentí está demasiado bajo es posible que se te venga abajo, sobretodo si salta el ventilador.El filtro de aire como está?, es nuevo, está limpio...?

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...

UUFF!!! Perdón por tardar tanto en contestar, tengo unos problemas con mi conexion de internet... por ahora vuelve a funcionar... por ahora....Lo primero gracias a todos por el interés, de verdad tiosLo segundo, el problema era justatamente lo que comentais, el RALENTÍ! Lo tenia sobre las 800 o 900 vueltas, los filstros los cambie y le hice todas las revisiones... Pero al saltar los ventiladores venga a sentirla aogadilla. Pero lo que pasaba es que no me lo hacia desde el primer dia, lo hizo un tiempo después y el ralenti siempre estuvo igualY lo tercero madre mia que moto tenemos en nuestras manos con estas GIXERS (no se si lo digo bien),, increÍble jaja

Enlace al comentario
Compartir en otros sitios

Yo pensaba como fermín, que a lo mejor podrían ser las válvulas, pero si dices que subiendo el ralentí, ya está bien, mejor. A disfrutarla, que yo también la tengo hace poco y estoy flipando todavía.

Enlace al comentario
Compartir en otros sitios

Bueno, imagino que la moto no tiene un escape y una centralita, porque si no pudiera ser que esa centralita le hiciera falta un ajuste.Si es que como las motos de origen......El que te vendió la moto tenía que haberte dado el manual de la moto, así como las herramientas y toda pieza de serie que hubiera sido sustituida :(

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir



  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Hola Pablo,  Tengo un problema parecido y creo que es la junta de culata, aunque mi moto es la 400 de 2005 creo que son muy parecidas.  Nunca se había calentado y ayer se calentó un huevo, no tenía agua y la llené, nunca la había revisado en 5 años así que pensé que estaría bajo, error mío porque en lo demás soy muy riguroso, ya que desde que la compré hace 5 años gasta algo de aceite y lo reviso a menudo, hoy la he cogido y durante un rato bien, y luego se ha calentado otra vez, miro el aceite y sale mayonesa a borbotones, es junta culata seguro verdad? He leído que también puede ser una junta en la bomba de agua pero no sé, lo que tampoco quiero es cambiar junta de culata y que aunque esté rota, el problema inicial fuera la bomba de agua, se puede comprobar de alguna manera?  Es muy complicado cambiar la junta de culata? Soy bastante manitas, nunca ha pisado el taller conmigo, le he cambiado desde la correa, hasta el motor de arranque que fue un infierno por lo que tuve que desmontar.  Muchas gracias de antemano, siento tantas preguntas, pero me gustaría arreglarla, ha sido una gran compañera, y si tengo que llevarla al taller casi me sale más a cuenta comprar otra.
    • Me llamo Jorge y tengo una suzuki burgman an 400 del 2005, entre otras más grandes, me registro buscando información porque creo que tengo que cambiar la junta de culata, tengo el aceite lleno de agua.  Muchas gracias por la ayuda de antemano, iré buscando información por el foro. 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...