Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

un asturiano mas...


Guest arsenio
 Compartir

Recommended Posts

hola a todos, os escribo desde una bonita tierra para la moto, que es asturias, por sus carreteras, estoy en villaviciosa, zona costera y con unas carreteras preciosas vayas hacia donde vayas jejeje

he tenido pasion por las motos desde crio, y aunque despues de varios accidentes, dos piernas rotas(la misma en dos accidentes diferentes), y diez años sin moto por temas de trabajo, nunca dejé de amar las motos, hace tres años me compré una gsx650f que me ha dado muchas alegrias, pero que se me quedaba justa de todo, (ademas de que no tengo mucho tiempo para hacer rutas que es lo de ella) por lo que la vendí y acabo de adquirir una gsx r1000 k6, de la cual os presento alguna foto que ya le he echo, la moto viene de Leon y soy su tercer dueño:

https://byfiles.storage.live.com/y1pCXwn053qmAGY9KBTNsacuenzrYe2DjBTu44BxkExyu5T0c_zNRvEsfwsXzuYm2iQXgJPsFlOe7rJdcvUtsqddA/280720111586.jpg?psid=1

https://byfiles.storage.live.com/y1pVux9zeS_wRsl-rYS961-M418GQw5zIOt-JEwXHhVUJcIVCCIPt0-puc7dSj96lSb6YUMdVrmSbYVu6fvvMDyyQ/290720111589.jpg?psid=1

https://byfiles.storage.live.com/y1pWDHb_-g7VaOnUNqCovAh0WTYHc2YMOm85PdZRDdXMR3kS5AJI7IaChWnUte472bt2XxOMfMPIbWW1ZblJxqVDw/290720111590.jpg?psid=1

y aqui debajo destripadita para revisar como andaban las cosas, filtro un poco sucio, anticongelante bajo, por si acaso lo tiré fuera y lo puse nuevo y de los buenos, que asi me quedo mas tranquilo, por si acaso voy a hacer lo mismo con aceite y filtro.

https://byfiles.storage.live.com/y1pF8Gkr5MUfcWSuzibjHnuonb7kCAdU6bx92Cjb7UdR2UQVpmeNtMg1oH3WPkMtv6o22WZbXc8zeQl-1YE7M_IUw/310720111604.jpg?psid=1

tien un escape arrow, que no se si se verá en esta foto:

https://byfiles.storage.live.com/y1p58ioCH8L5tv8UrePFyGbVhevswkH7y02s-9Tp0UgJsOPROLFhpIiK3KXu2wnvqef1z8L6fXg6oGcYCC_kcAErg/310720111603.jpg?psid=1

pero al que le falta una abrazadera conica en la union entre silencioso y colectores¿?¿?¿ o eso me parece.

he consultado con atencion al cliente de suzuki y me han dicho que esta moto tiene por hacer la revision del chasis, en la que se añade un refuerzo.... asi que eso haré lo primero, a ver si la llevo a gijon a jano o a motonautica.

por lo demas, no tiene la excva, o valvula de escape, han puenteado la centralita para eliminarla, y quitado la polea y los cables que van a la misma, no asi el motorcillo, tengo el escape de serie con la valvula, no sé si mas adelante intentaré volver a ponerla......

y tiene latiguillos metalicos delanteros, topes y diabolos, y lo que mas me ha gustado, el numero de chasis grabado en todas las piezas http://www.gixxer.es/Foro/images/smiles/clap.gif http://www.gixxer.es/Foro/images/smiles/clap.gif .

de momento he rodado poco con ella, pero me gusta como va, bajos y medios DE REQUETESOBRA,

luego en altos , LE FALTA UN POCO MAS DE CHICHA... para despegar¡¡¡¡¡¡, se te acaba la recta antes que el motor...,

aunque las curvas todavia las doy mas despacio que con la otra, me falta un poco mas de rodaje con ella para ir mas acorde, aunque una deslizadera ya la voy gastando un poco...

pues eso es todo chicos, y gracias a todos de antemano por vuestra bienvenida http://www.gixxer.es/Foro/images/smiles/nay2.gif http://www.gixxer.es/Foro/images/smiles/nay2.gif http://www.gixxer.es/Foro/images/smiles/nay2.gif http://www.gixxer.es/Foro/images/smiles/nay2.gif http://www.gixxer.es/Foro/images/smiles/nay2.gif http://www.gixxer.es/Foro/images/smiles/nay2.gif http://www.gixxer.es/Foro/images/smiles/icon_mrblue.gif

Enlace al comentario
Compartir en otros sitios

Que la disfrutes!! bienvenido! pasa y acomódate :)

Enlace al comentario
Compartir en otros sitios

saludos y bienvenido no veo las fotis asturias, que envidia, tol verano con aire acondicionado puesto y mejores carreteras salut

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   3 Miembros, 0 Anónimos, 14 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.357
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis Colmenares
    Último Miembro
    Luis Colmenares
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Como te dice el compañero puede ser cualquier componente del sistema de refrigeración. Yo lo primero que comprobaría es que el sistema funcione correctamente y tenga flujo de liquido refrigerante. Con la moto caliente, toca los manguitos del refrigerante y comprueba si esta pasando liquido. Si no hay flujo podría ser la válvula termostática, problema en la bomba o una obstrucción. Si por el contrario este funciona de forma correcta, podría ser un problema del sensor como indica el compañero.
    • Buenas. Siento no haber respondido antes. No se porqué no me ha llegado ningún correo avisando de las respuestas. Os cuento. Además de probar una bomba nueva y de purgar los frenos, nos pusimos en contacto con Suzuki ya que el ABS funcionaba perfectamente (hacías la doble acción en el freno para que no se hundiese y así frenar, y la rueda frenaba y no se bloqueaba, saltaba el ABS). Nos dijo de purgar el sistema de frenado de una forma en concreta (no se como es, lo hablaron con el mecánico), pero eso no solucionó nada. También probaron a poner unos latiguillos metálicos que tenían para otra moto, por si era dilatación, pero seguía pasando lo mismo. Hablando con un chico de un taller que repara módulos de ABS (el del taller que toca muchas V-Strom), nos dijo que tenía toda la pinta de ser el módulo, que ese problema lo ha visto un par de veces. Dijo que se debe a una pequeña válvula que lleva el módulo, que se bloquea y se queda abierta y por eso la primera frenada que haces no tiene presión y se hunde la maneta (algo así, pero más técnico, nos contó). Para más INRI, nos comentó que el módulo ABS de la V-Strom, tiene mala reparación, que es bastante complicado de arreglar. Creo que ya probaron a puentear el ABS, de todos modos se lo comentaré, por si no lo han hecho. Aunque ciertamente todo pinta que sea el módulo. A ver si hay suerte. Iré informando. Muchas gracias a todos por las respuestas.   Un saludo.
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...