Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Avería GSX-R 600 K8. Motor suena ronco.


Alvisrins

Recommended Posts

Buenas tardes:

MI nombre es Álvaro y tengo una gsxr 600 K8. Os escribo para ver si a alguien le ha pasado algo parecido en su moto, ya  que en dos talleres a los que he ido, uno autorizado y otro oficial suzuki, no dan con el problema pese a llevar tiempo intentándolo, y a los dos les parece un problema inédito (vaya suerte tengo 🙈). Os comento: compré la moto de 2ª mano con unos 19 mil kilómetros, con todo de serie, sin cambiar escape ni nada. La moto iba muy bien, pero al año y medio de comprarla o así, yendo por la autopista, lloviendo, de repente, la moto, con el acelerador en la misma posición, empezó a ahogarse unos segundos y luego pegar unos tirones bastante fuertes. Esto se convirtió en constante, tal como os voy a contar:

Coges la moto de un día para otro, la moto parece ir bien hasta que llegas a meter la 6ª marcha y bajas a 5ª. En ese momento, y siempre igual, el sonido del motor es ronco y cuando pones 3ª, si intentas tener el acelerador en la misma posición, entre las 5000-6000 vueltas, más o menos a 70-80 km/h, la moto se ahoga unos segundos y ¡bum! pega un tirón bastante grande. Esto también pasa en 4ª y 5ª marchas si intentas lo mismo a 6000 vueltas, aunque el tirón es más suave. En cambio si vuelves a poner la 6ª la moto va bien. En 1ª y 2ª marchas no hay problema.

Lo curioso es, que cuando te pasa eso, si apago la moto, la dejo unos 15 minutos apagada, cuando la vuelvo a encender la moto va de lujo, es cuando mejor suena y mejor va, salvo que vuelva a meter la 6ª y bajo a 5ª. En ese momento otra vez motor ronco etc. Si apago y enciendo sin esperar un cierto tiempo el problema sigue igual.

En mi taller habitual probaron 1º cambiando bujías y filtro del aire, luego anulando válvula de escape, sustituyendo el tps, comprobaron el sensor pata de cabra....Luego les comenté un problema similar que leí en este blog sobre las mariposas de admisión que se abrían mal y demás...pero nada. En este taller me comentaro que iban a intentar ponerle otra centralita de la misma moto, pero aun sigo esperando que me llamen para eso( Yo creo que como ya intentaron arreglarla y no pudieron...y no cobraron por cada intento de reparación, pues ya pasan del tema).

Así que decidí ir a la suzuki oficial, les comenté todo lo que se le había hecho a la moto para que buscaran otras opciones. Cuando me llamaron para el presupuesto van y me dicen lo mismo, que cambiar bujías, filtro del aire, anular válvula de escape y ponerle el sensor para que no dé el fallo FI. Les comento que eso ya se lo hicieron, pero me aseguran que es eso fijo. Al ser la oficial les digo que adelante. Pues nada, voy a por la moto, en el momento que bajo de 6ª a 5ª...lo de siempre. Pues 2 meses que estuvo allí la moto haciéndole pruebas (según ellos) hasta que le cambiaron un sensor( supongo que el tps) de las mariposas principales me dijeron. Me comentaron que la probaron, que a ellos ya no se les ahogaba. Fui a por ella pero sigue igual. Tengo que volver por allí, supongo que estarán de la moto hasta los coj....pero tienen que saber que siguen sin arreglarla y cobraron casi 600 pavos.

Yo pienso que no es un fallo mecánico, sino eléctrico, no sé si la centralita, porque siempre pasa lo mismo, apagas (supongo que resetea o algo) y la moto vuelva a ir bien hasta el momento de 6ª a 5ª.

Bueno, lo siento por el coñazo que acabo de contar, si alguien lo lee y quiere comentarme algo porque le pasó algo similar se lo agradezco mucho.

 

Un saludo ✌️

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Joder......... que cosas mas raras pasan. No se decirte. Has buscado por tu modelo por si hay algo parecido??

Alguna conexion con la cantidad de gasolina que hay en el deposito?? Aunque dices que lo hace siempre.... lo decia por el filtro de gasolina , no se; Yo pondria filtro nuevo. 

Al final todo lo que sea revisar cosas hara que vayas descartando.

Que mala pata.

Has hecho reglaje de valvulas ?? km ??

La verdad es que si parece algo electrico. Probar con otra centralita seria buena cosa, por descartar como digo.

En coches he visto bastantes averias de estas por temperatura (una soldadura mala que se desconecta por el calor y cuando enfria todo vuelve a su ser) pero claro.......... 

  • Me Gusta 2
Enlace al comentario
Compartir en otros sitios

Yo descartaría problema de aporte de combustible cuando te va bien en marchas cortas, y bueno, el de la válvula de escape, que ya te lo han mirado e incluso anulado la misma. Nos queda aporte de aire para la combustión, y la electrónica.

A mi me pasó algo parecido en mi 600K5, y era el servomotor de las mariposas de admisión. Era un fallo común en las K4-K5. El servo no lo vendían suelto para ese modelo, venía con el cuerpo entero de mariposas y la broma eran mas de 1000€ en piezas.

La mariposas regulan el caudal de aire en función de la velocidad por el sistema RamAir. A través de la centralita va regulando su posición por mediación del servomotor.

 

Puedes probar una cosa:

 

- Lo primero sería intentar escuchar en el "Check" si notas algún ruido extraño de las mariposas. Cuando das contacto la moto hace un chequeo de apertura y cierre de las mismas, y se escucha. Si escuhas un "tintineo" extraño en el proceso de apertura-cierre, ahí lo tienes.

- Mirar si el servo está manipulado (es una pieza estanca y sellada, hay que romperla para abrirla y luego repararla), si lo ves manipulado ahí está el fallo. Hay tutoriales por youtube de su reparación (es una pista electrónica que se le sueltan las soldaduras y lleva unas ruedas dentadas de plástico dentro mas falsas que los ojos de Espinete).

- Si no se ve manipulada, puedes acceder a las mariposas desmontando caja de filtro, sacar el servo de su eje, y dejar las mariposas abiertas fijando su eje de alguna forma mañosa (con unos elásticos, por ejemplo). Te va a dar fallo FI, pero con las mariposas abiertas a 90º vas a salir de dudas si el problema viene de ahí o no.

No se me ocurre nada más, no entiendo de mecánica, sólo puedo hablar de experiencia propia. Espero que tengas suerte y te lo solucionen. Un saludo.

 

 

 

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

  • joseaguerrero cambió el título a Avería GSX-R 600 K8. Motor suena ronco.

joder, si hubieras escrito diciendo que era una moto de carburación, te hubiera dicho que estaban sucios los carburadores y que había que hacerle una limpieza... con una Honda CBR600 que tenía, le pasaba exactamente lo mismo, pero claro, eran los carburadores, se ensuciaban...

mira a ver lo que te comentan los compañeros, pueden ir por ahí los tiros...

por aportar algo, miraría la ECU antes de nada, porque es muy sencillo cambiar una por otra, incluso una de segunda mano y ver si sigue el fallo, no me extrañaría que se hubiera rayado y va loca en alta...

por cierto, en los talleres te meten el ordenador y les salen los fallos, que raro que no te lo hayan solucionado en dos talleres, si con meterle el ordenador ya te chiva cualquier problema 🤔

Enlace al comentario
Compartir en otros sitios

On 10/4/2023 at 10:46, cachorro dijo:

Joder......... que cosas mas raras pasan. No se decirte. Has buscado por tu modelo por si hay algo parecido??

Alguna conexion con la cantidad de gasolina que hay en el deposito?? Aunque dices que lo hace siempre.... lo decia por el filtro de gasolina , no se; Yo pondria filtro nuevo. 

Al final todo lo que sea revisar cosas hara que vayas descartando.

Que mala pata.

Has hecho reglaje de valvulas ?? km ??

La verdad es que si parece algo electrico. Probar con otra centralita seria buena cosa, por descartar como digo.

En coches he visto bastantes averias de estas por temperatura (una soldadura mala que se desconecta por el calor y cuando enfria todo vuelve a su ser) pero claro.......... 

Hola José:

Pues las válvulas me las miraron la última vez, y sí me dijeron que había 2 que estaban un poco mal y las repararon, pero nada, eso parece que no es. Respecto al filtro de la gasolina, según miro en las facturas, que las tengo todas, parece que no lo cambiaron. Sí les comenté si podría ser la válvula de la gasolina, pero parecía estar bien. Me apunto tus comentarios, que me pasé por el taller y la llevaré esta próxima semana. Tengo el jefe de mecánicos ya picao con la moto. Me dice que por orgullo va a dar con el fallo 😅. El se inclina por lo del tps. Ya os contaré. Muchas gracias

Enlace al comentario
Compartir en otros sitios

On 10/4/2023 at 11:18, JAPOGA dijo:

Yo descartaría problema de aporte de combustible cuando te va bien en marchas cortas, y bueno, el de la válvula de escape, que ya te lo han mirado e incluso anulado la misma. Nos queda aporte de aire para la combustión, y la electrónica.

A mi me pasó algo parecido en mi 600K5, y era el servomotor de las mariposas de admisión. Era un fallo común en las K4-K5. El servo no lo vendían suelto para ese modelo, venía con el cuerpo entero de mariposas y la broma eran mas de 1000€ en piezas.

La mariposas regulan el caudal de aire en función de la velocidad por el sistema RamAir. A través de la centralita va regulando su posición por mediación del servomotor.

 

Puedes probar una cosa:

 

- Lo primero sería intentar escuchar en el "Check" si notas algún ruido extraño de las mariposas. Cuando das contacto la moto hace un chequeo de apertura y cierre de las mismas, y se escucha. Si escuhas un "tintineo" extraño en el proceso de apertura-cierre, ahí lo tienes.

- Mirar si el servo está manipulado (es una pieza estanca y sellada, hay que romperla para abrirla y luego repararla), si lo ves manipulado ahí está el fallo. Hay tutoriales por youtube de su reparación (es una pista electrónica que se le sueltan las soldaduras y lleva unas ruedas dentadas de plástico dentro mas falsas que los ojos de Espinete).

- Si no se ve manipulada, puedes acceder a las mariposas desmontando caja de filtro, sacar el servo de su eje, y dejar las mariposas abiertas fijando su eje de alguna forma mañosa (con unos elásticos, por ejemplo). Te va a dar fallo FI, pero con las mariposas abiertas a 90º vas a salir de dudas si el problema viene de ahí o no.

No se me ocurre nada más, no entiendo de mecánica, sólo puedo hablar de experiencia propia. Espero que tengas suerte y te lo solucionen. Un saludo.

 

 

 

Muy Buenas Japoga:

Sí, lo de las mariposas y el servomotor, y a ver si miraban como se abrían se lo comenté a los del primer taller a donde la solía llevar. Después de decírselo, miraron el servomotor y como abrían, y parecían estar bien, de todas formas me dijeron que las habían dejado abiertas para que saliese a probar, pero nada, el fallo seguía igual. En el taller oficial, me comentaron, que estuvieron probando como abrían, con un medidor de presión o algo así ( ya ves que yo de mecánica nada), y que había dos que no estaban muy bien, entonces corrigieron eso a ver. Luego también cambiaron el tps. Estuvieron saliendo a probar y parecía que así no se les ahogaba. Fue entonces cuando fui a por ella la última vez. Cuando la cogí parecía ir todo bien, la metí por la autovía un rato para ir en 6ª y luego bajar marcha, salí a la general para ver el sonido del motor al meter 3ª, y parecía que había funcionado!!! Yo ya estaba con la sonrisa puesta. Pues nada, Gijón-LLanes. Doy una vuelta un rato, y cuando vuelvo a arrancar ya no me moló mucho el sonido, pero nada tiré, fue relativamente bien por carretera, me metí luego en autovía hasta Oviedo, y al llegar tener que reducir, íbamos un poco en cola, tuve que meter 3ª...y nada, aguantando a la misma velocidad otra vez se ahogó y tirón. Mi gozo en un pozo 😅.

Le comentaré todo eso que me dices al mecánico ahora que la tengo que volver a llevar. Como le dije al otro compañero que me contestó, tengo al mecánico ya picao con la moto, y dice que por orgullo tiene que dar con el problema 🙂 . El tira por lo del tps, porque le dije que después de cambiarlo, parece que el sonido ya no están ronco como antes....A ver lo que pasa, os contaré. Muchas gracias por darme ideas. ✌️

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

En el primer taller siempre le metían el 

On 10/4/2023 at 13:19, joseaguerrero dijo:

joder, si hubieras escrito diciendo que era una moto de carburación, te hubiera dicho que estaban sucios los carburadores y que había que hacerle una limpieza... con una Honda CBR600 que tenía, le pasaba exactamente lo mismo, pero claro, eran los carburadores, se ensuciaban...

mira a ver lo que te comentan los compañeros, pueden ir por ahí los tiros...

por aportar algo, miraría la ECU antes de nada, porque es muy sencillo cambiar una por otra, incluso una de segunda mano y ver si sigue el fallo, no me extrañaría que se hubiera rayado y va loca en alta...

por cierto, en los talleres te meten el ordenador y les salen los fallos, que raro que no te lo hayan solucionado en dos talleres, si con meterle el ordenador ya te chiva cualquier problema 🤔

Buenas ✌️

En el primer taller siempre le metían el ordenador, y les daba fallo válvula de escape, C28 creo que es. Entonces lo reseteaban, me decían, ( que era como no hacer nada, porque muchas veces iba a por ella y nada más arrancar volvía a salir la luz roja aunque le hubieran reseteado el fallo)  y bueno, como os comenté, anularon la válvula pero no era eso. Lo más flipante era que, muchas veces iba sin el fallo FI y al meter 5ª o 6ª y reducir se me ahogaba, entonces si apagaba un ratín, al encender igual me salía el FI, pero daba igual, al haber apagado, la moto iba como un tiro hasta volver a meter 6ª y reducir. El FI no tenía ninguna importancia. Ahora como en la suzuki me anularon la válvula y me pusieron el emulador ya no me sale el FI. 

Luego, sí me comentó un día el mecánico de la Suzuki, en medio de toda la reparación, que alguna vez le dio fallo de inyección, pero no se que hizo que ya no le salió más. Bueno, es que me dijo que limpió toda la inyección, las válvulas....pero nada! Ahí sigue el tema. 

  • Confundido 1
Enlace al comentario
Compartir en otros sitios

On 16/4/2023 at 12:55, Alvisrins dijo:

ngo al mecánico ya picao con la moto, y dice que por orgullo tiene que dar con el problema 🙂 . El tira por lo del tps, porque le dije que después de cambiarlo, parece que el sonido ya no están ronco como antes....A ver lo que pasa, os contaré. Muchas gracias por darme ideas.

Nos cuentas. Suerte!!! Un saludo

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 24 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.350
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    EdithTox
    Último Miembro
    EdithTox
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    91,1 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Bienvenido al foro. Me encanta ese modelo de 400cc. Suerte y nos vas enseñando su avance 😊  
    • Hola a tod@s. Un nuevo integrante de Madrid, con expectativas de volver a rodar con mi vieja amiga después de 10 años: una BANDIT 400!!!!. Espero conseguir revivirla pronto y que os la pueda enseñar. Gracias!!
    • Defend The Personal Space with Privacy-Focused Safety Cams Troubled about secrecy in an age of unending surveillance? Welcome privacy-focused surveillance camera systems—your safeguard for your individual space. With integrated secrecy functions such as shutter adjustments, encryption protocols, and regional storage options, these tools prioritize your confidentiality without sacrificing safety. Picture having the serenity of consciousness that comes with knowing your surveillance footage is protected and only accessible to authorized users. Take into consideration the premium Arlo Pro 3 Floodlight Camera, a privacy-focused video camera crafted to secure your house without invading on your privacy. Whether you're safeguarding your backyard, monitoring your frontal door, or overseeing your approach, this camera gives advanced privacy attributes and unwavering security. Enhance to privacy-focused safety cams today and take back command of your private space. [url=https://ultiumateipcams.store/product/laxihub-1080p-ip-wifi-camera-indoor-surveillance-camera-baby-monitor-mini-cam-home-security-webcam-motion-detection-2-4pcs/]Motion Detection 2/4PCS[/url] [url=http://it-hp.ru/product/adapter-hp-ap769a/reviews/]Ensuring the safety of Your Sphere and The Power of Creative Solutions[/url] b6b4a9f
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...