Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Agradecimiento


jeankip
 Compartir

Recommended Posts

Hola, buenas, gracias por aceptarme, vengo a escribir por aquí a ver si me ayudan con un problema con mi moto, compré hace poco una gs 500 del 93, el vendedor me dijo que la tenía sin usar más de un año, la comencé a usar y note que al calentar comenzaba a fallar como a ahogarse, limpie los carburadores, cambie las juntas y salí y a la primer ña funcionó fenomenal, cuando venía de regreso a casa comenzó a fallar y llegué lo más cerca a casa posible, la batería no servía, la cambie y ya encendía de nuevo, salí a dar una vuelta y lo mismo, al calentar se apagaba, la dejaba un rato y arrancaba, luego ya no se mantenía encendida, cambie las bobinas captoras y sigue igual, cambie el CDI y lo mismo, en frío enciende pero al poco tiempo se apaga y ya no arranca, tiene chispa, tiene gasolina pero no sé mantiene encendida, ya no se que hacer, al final no he podido disfrutarla, si alguien me pudiera ayudar lo agradecería mucho 

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 32 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.284
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    José Maté
    Último Miembro
    José Maté
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,2 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Esta claro que sin el manual de taller lo tienes dificil, porque si bien todo requiere un par de apriete determinado, no es menos cierto que la tija no es una culata........... vamos que la mayoria del personal desmontara, montara y a otra cosa mariposa. No me extraña que no lo encuentres.
    • Lo primero darte la bienvenida, aunque lo suyo es pasar por la sección de bienvenida. Necesitamos que nos des mas datos, aunque esta claro que no es normal lo que dices que hace en frio, porque si la bateria esta bien tendría que voltear con fuerza el motor, aunque es cierto que esos motores bicilindricos en V tienen mucha compresión y digamos que voltean un poco mas lento que otros motores. En caliente cuando dices que no arranca.... voltea el motor bien , o es que no voltea (fallo electrico) o que es lo que hace???
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...