Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Falta de potencia hayabusa 2008


iker
 Compartir

Recommended Posts

Hola a todos,haber si a alguien le suena y me puede ayudar,la moto tiene bujías nuevas filtro de aire filtro de gasolina de la bomba recién cambiados,le falta potencia como si estaría en el mapa B,la moto corre pero es como si el motor no se llenara bien,necesita su espacio para correr no tiene el punch ese que te hace andar con cuidado,va demasiado lineal,e pensado que puede ser de la bomba de gasolina 

Enlace al comentario
Compartir en otros sitios

Pasa por presentaciones cuando puedas.

 

Se enciende alguna luz de averia? Has modicado escape? Pueden ser muchas cosas. La bomba podra revisarse el caudal que da, pero no se decirte valores.

Reglaje de valvulas? Has hecho bien en ir revisando, continua por ahi y siempre de los mas sencillo y barato hacia arriba.

Enlace al comentario
Compartir en otros sitios

Gracias por responder,no se le enciende ningun testigo,tiene escapes de serie,la compre hace poco y apenas e andado con ella,pero decir que el primer día la moto andaba bien,con toda su potencia,la moto venía con escapes sc proyect, tenía fuerza pero a la mañana siguiente de traerla le noté el cambio de sonido como de dardeo o sensación de falta de “llenado” del motor,le puse los escapes de serie pero sigue igual 

Enlace al comentario
Compartir en otros sitios

Algo de suciedad en el deposito, que este medio tapado al moverse la moto y ha coincidido.

Es raro desde luego que la notaras bien el primer dia y luego ya no, aunque me fio de tus sensaciones.

Alguna tonteria como que vaya un trapo bajo el asiento y tapone la entrada de aire si se ha movido?

Enlace al comentario
Compartir en otros sitios

Hola, cuantos kilometros tiene tu Hayabusa ?

La bomba de gasolina esta en el deposito, y tiene filtro .

Enlace al comentario
Compartir en otros sitios

On 2/7/2022 at 18:01, François dijo:

Hola, cuantos kilometros tiene tu Hayabusa ?

La bomba de gasolina esta en el deposito, y tiene filtro .

Hola,le acabo de cambiar la bomba de combustible,le e puesto una bomba completa recuperada con garantía de un año(Motostion) y sigue igual,a ganado algo,será por que tiene el motor de la bomba nuevo,decir que la moto le noto el ralentí un poco más alto y al reducir como si estaría pobre la mezcla y tintinea,le siguen faltando unos 70cv,al acelerar a fondo hace como una especie de gárgaras va fallando pero no da tirones 

On 25/6/2022 at 0:00, cachorro dijo:

Algo de suciedad en el deposito, que este medio tapado al moverse la moto y ha coincidido.

Es raro desde luego que la notaras bien el primer dia y luego ya no, aunque me fio de tus sensaciones.

Alguna tonteria como que vaya un trapo bajo el asiento y tapone la entrada de aire si se ha movido?

Hola Cachorro,le mire todo,la saque el depósito y no le veo nada de óxido ni suciedad,le saque la caja de filtro para revisar el cuerpo de aceleración pero no veo nada raro

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 28 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.284
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    José Maté
    Último Miembro
    José Maté
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,2 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Esta claro que sin el manual de taller lo tienes dificil, porque si bien todo requiere un par de apriete determinado, no es menos cierto que la tija no es una culata........... vamos que la mayoria del personal desmontara, montara y a otra cosa mariposa. No me extraña que no lo encuentres.
    • Lo primero darte la bienvenida, aunque lo suyo es pasar por la sección de bienvenida. Necesitamos que nos des mas datos, aunque esta claro que no es normal lo que dices que hace en frio, porque si la bateria esta bien tendría que voltear con fuerza el motor, aunque es cierto que esos motores bicilindricos en V tienen mucha compresión y digamos que voltean un poco mas lento que otros motores. En caliente cuando dices que no arranca.... voltea el motor bien , o es que no voltea (fallo electrico) o que es lo que hace???
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...