Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

hayabusa no enciende


Recommended Posts

hola!, soy nuevo en el grupo, soy mecanico de motos hace 25 años, pero no ejerzo de tiempo completo, tengo un amigo que tiene un hayabusa 1300 2006, se la compro a una persona en un buen precio, la moto estaba con faltantes, y descuidada, se la puse en condiciones, el problema es que la moto tenia el tambor roto por el cual tenia los cables sueltos, le hice traer de afuera el conjunto de tambor, tapa de tanque de nafta, cierre del asiento nuevo con sus llaves, cambie todo , resulta que los cables del tambor son 6 y no me coinciden con la ficha del nuevo tambor, no me refiero a los colores, sino a la funcion de cada cable, entonces me pongo a probar para encender la moto con los cables sueltos originales, y no la puedo encender, me tira fi el fallo y no hay forma, se que ese fallo es de la inyeccion, los 6 cables son... rojo, naranja, negro con blanco, marron, gris, y naranja con verde, el rojo es alimentacion, el naranja es retorno de alimentacion hacia el circuito, el negro con blanco es masa general, el marron alimenta luz trasera y creo que el relay de la bomba tambien, el gris creo que alimenta el instrumental, y el naranja con verde todavia no pude descubrir su funcion, probando con los cables no puedo hacer que arranque, no se va el error, la bomba anda, relay tambien, sensor de caida no es, switch de pata tampoco, intento que me de el codigo de error usando la ficha de diagnostico y tampoco, por eso pregunto por aca capaz alguien tiene otra idea, ya que no me las se todas! el switch del pie de apoyo tiene algun relay no lo se, ya buscare, capaz la presion de la bomba no es la ideal y por eso me tira error, cada moto es distinta, le estoy dando una mano, sino ya le dije que la llevamos a que la escaneen de no poder solucionar el problema, bueno les agradezco de todas formas! buenas rutas!

Enlace al comentario
Compartir en otros sitios

Para los perdidos acá al otro lao del charco, ¿qué es el tambor? Me tienes totalmente perdido. ¿Hablas del rotor del encendido o lo que aquí llamamos las piñas? (conjunto de los interruptores situados en las manetas, conjunto interruptor manillar o switch assy en el catálogo) vamos, para orientarnos y poder ayudar. Seguro que alguien te consigue el esquema eléctrico

Enlace al comentario
Compartir en otros sitios

hola! si es donde va la llave para encender la moto!

On 8/6/2022 at 1:57, Joiodió dijo:

Para los perdidos acá al otro lao del charco, ¿qué es el tambor? Me tienes totalmente perdido. ¿Hablas del rotor del encendido o lo que aquí llamamos las piñas? (conjunto de los interruptores situados en las manetas, conjunto interruptor manillar o switch assy en el catálogo) vamos, para orientarnos y poder ayudar. Seguro que alguien te consigue el esquema eléctrico

hola!  si es donde va la llave para encender la moto

Enlace al comentario
Compartir en otros sitios

  • 3 semanas más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 19 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Si, si lo tengo pero era por evitarme tener que cambiarlo cada dos por tres. Y que antes me molaba el ruido que hacia, pero ahora tengo un peke, y le da miedo la moto porque suena mucho. Me planteaba poner el R11sq homologado y quitarle solo el db killer de cola si conseguia un buen sonido, es decir, que suene, pero sin ser un espantaviejas. Lo que me da miedo es hacer el cambio y que luego suene menos de lo que me gustaria. Pero por lo que he leido en la 1000 es diferente no? El catalizador va fuera del escape, de ahi que aunque se canbie solo la cola, siga sinando como de serie. En la 750, al menos con el Alpha T el cambio es brutal, y eso que lo llevo con db killer.
    • Hola,le acabo de cambiar la bomba de combustible,le e puesto una bomba completa recuperada con garantía de un año(Motostion) y sigue igual,a ganado algo,será por que tiene el motor de la bomba nuevo,decir que la moto le noto el ralentí un poco más alto y al reducir como si estaría pobre la mezcla y tintinea,le siguen faltando unos 70cv,al acelerar a fondo hace como una especie de gárgaras va fallando pero no da tirones  Hola Cachorro,le mire todo,la saque el depósito y no le veo nada de óxido ni suciedad,le saque la caja de filtro para revisar el cuerpo de aceleración pero no veo nada raro
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...