Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Arranque Suzuki Lido vario


Asturias56
 Compartir

Recommended Posts

Buenas compañeros,acabo de traer una Lido de 74 , bastante abandonada ,antes de meterme en más faena quería arrancarla ,no tiene batería , tiene chispa en la bujía y al carburador llega gasolina ,a pedal no arranca,quería saber si hay alguna manera de arrancar a empujón , también necesito las llaves tanto de luces como de arranque,si alguien tiene repuestos a vender le agradezco que me lo comunique, gracias

Enlace al comentario
Compartir en otros sitios

De repuestos no se decirte pero siempre puedes encontrar cosas. Internet, desguaces o lo que sea.

Si el sistema funciona con bateria yo la montaba, porque seguramente ayude a que funcione mejor y te simplifica las cosas, no sea que por falta de corriente no funcione bien o no seas capaz de arrancar.

Intenta limpiar deposito, filtro de gasolina si lo hay , tuberias e incluso carburador y pon gasolina nueva, claro.

Tendras que revisar bastantes cosas, pero que disfrutes.

Revisa los hilos de LIDO que me suena que ya ha habido casos como el tuyo.

Enlace al comentario
Compartir en otros sitios

Como no recordaba la lido (me pilló en ese punto muerto que ya no miraba esas cosas y aún no las añoraba) busqué y en amoticos (pagina recomendable para vejestorios como yo) estaba esto: https://www.amoticos.org/t406-suzuki-lido-style que va de lo mismo que la tuya. Eso sí, si no le pones batería no irá.

Enlace al comentario
Compartir en otros sitios

Es la bomba que mezcla el aceite con la gasolina? Me pillasun poco fuera de juego con ese modelo, pero creo que los carrozones como yo te dirán que antiguamente no nos fiábamos y preferíamos hacer nosotros la mezcla en el depósito. Manías, a ver qué dicen

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

On 27/5/2022 at 14:18, Asturias56 dijo:

Muchas gracias joiodo ,no me di cuenta de mirar en amoticos ,otra pregunta,vi en varias motos de este modelo que tienen la bomba de engrase anulada ,cuál es la avería que la  inutiliza , gracias

Hola Asturias. Precisamente ayer fui a mirar una Lido 75 para mí mujer y le pasaba eso. El señor=liante (aparte de varias cosas más) me contó que le hizo su mecánico eso y ahora le echaba la mezcla como si de un ciclomotor fuese, osea, en la gasolina.  Por lo visto y leí en estos días atrás por ahí, es un mal endémico de esta moto y se hace para que no gripe.

PD: Me fui corriendo de allí

Enlace al comentario
Compartir en otros sitios

Le pasa un poco a todas las motos eso, superleones.

Al final el aceite es denso y entre posible suciedad en el sistema y que se mueve muy lento (ya que la cantidad de aceite que tiene que ir echando es minima) pues suelen dar problemas.

Es mas laborioso el hacer la mezcla en una garrafa y tal , pero te aseguras que el aceite esta en la gasolina, ya que al final suelen dar problemas tarde o temprano; Yo en mi 125 de carretera de 2 tiempos si usaba ese sistema, pero nada mas coger la moto limpie el deposito y los tubos y de vez en cuando lo revisaba, pero a mucha gente le fallo el sistema.

La opción en ruta era verter primero el aceite en el deposito y luego a la que echas la gasolina se mezcla un poco. Cogias el freno delantero despues ........ unos meneos para atras y para delante y a correr, aunque tu tendrias que saberlo conociendo tu historial por Alcorcón.

Enlace al comentario
Compartir en otros sitios

hace 3 minutos, cachorro dijo:

Le pasa un poco a todas las motos eso, superleones.

Al final el aceite es denso y entre posible suciedad en el sistema y que se mueve muy lento (ya que la cantidad de aceite que tiene que ir echando es minima) pues suelen dar problemas.

Es mas laborioso el hacer la mezcla en una garrafa y tal , pero te aseguras que el aceite esta en la gasolina, ya que al final suelen dar problemas tarde o temprano; Yo en mi 125 de carretera de 2 tiempos si usaba ese sistema, pero nada mas coger la moto limpie el deposito y los tubos y de vez en cuando lo revisaba, pero a mucha gente le fallo el sistema.

La opción en ruta era verter primero el aceite en el deposito y luego a la que echas la gasolina se mezcla un poco. Cogias el freno delantero despues ........ unos meneos para atras y para delante y a correr, aunque tu tendrias que saberlo conociendo tu historial por Alcorcón.

Ya imagino cachorro. Pero me fui corriendo un poco por todas las cosas que tenía y el notas me decía que solo tenía 1.000 km, (eso ponía en el marcador, curiosamente la parte más nueva de la moto). Intermitentes que no eran suyos y su hueco con partes rotas, tubo de escape mal pintado y reciente (te quedabas pegado), la parte de abajo del asiento igual, horquillas melladas, rayadas (son un poco raras y como si fueran hexagonales en vez de redondas), mogollón de óxido y etc...

Las motos de 50 c.c. me dieron mucha vida y quisiera rescatar alguna de por ahí....siempre con un tubo de aceite en alguna parte de la moto por se acaso jijiji✌️.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 36 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • @Joiodiómi primera chaqueta de moto se la regalé a mi primo hace unos cuantos años y creo que todavía la usa. Mi mono de cuero puede beber ya, tiene 23 años. Mi 3/4 ya ha llegado a la mayoría de edad (o está a punto de hacerlo).  A partir de ahí, he aumentado la colección, pero comprando bueno y cuidándolo dura mucho. Mi primer casco también lo regalé, pero en casa conservo uno de 23 años y otro que creo que pasa de los 10
    • Cierto, no aparece en el esquema, pero es el de tu moto o un modelo anterior? De hecho, el despiece del carburador que has puesto no es el que lleva la tuya. Es de una anterior (por cierto, me pasé más de dos horas buscando exactamente tu carburador, me he picado. Puedes publicar fotos de los números de serie o cualquier indicación que tenga ?) Otra cosa, ha probado en parado sacar el aire y llevar el acelerador a tope? Para ver si así salta el aire. Por mirar... Éste es el tuyo, véase pieza 47
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...