Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

GSXR 600 K5 TIRONES 8000 RPM, NO DA FALLO


MANCHEGUITO
 Compartir

Recommended Posts

Buenos días, quería saber si alguno de vosotros ha tenido este mismo fallo y como lo ha solucionado. Os cuento en 5ª y 6 a unas 8 o 9000 rpm da tirones como si se ahogara , es decir, deja inyectar o corta la entrada de aire, en parado no falla y al quitar la tapa del filtro ves como actúan tanto las mariposas primarias(acelerador) como las mariposas secundarias (motor paso a paso, el famoso MIKUNI, la resistencia interna de los dos bobinados que mueven el motor es correcta). Al puentear el conector de diagnosis no da fallo, es decir, sale el -C00, supuestamente el potenciómetro de las mariposas  está correctamente colocado. Quite la bomba de gasolina para asegurarme de que no tuviese oxido ya que leí que otro forero había tenido un problema parecido. Creo que el problema viene de una mala coordinación del motor paso a paso con las palomillas del secundario ya que me fallo el motor y compre uno de segunda mano y al montarlo desaparecía el fallo c28 creo recordar, alguien sabe la forma sincronizar ambos elementos?

Enlace al comentario
Compartir en otros sitios

Busca por la seccion de tu moto, que hay mucho escrito sobre este tipo de averias y a ver si hay suerte y algun dato te aporta luz al tema.

Si anteriormente al cambio, la moto funcionaba bien pues entiendo como tu que ha de venir de ahi el problema, pero puedes revisar muchas cosas aun como filtros o bujias, cables de bobinas, bobinas............

Suerte.

Enlace al comentario
Compartir en otros sitios

Hola! Aqui presente el otro forero que comentas de los tirones!! Jajajaja buenas tio, te voy a hacer una lista de cosas que saque de foros, mecanicos, amigos, web etc hasta que descubri lo de mi bomba. 

- comprueba el funcionamiento de la bomba y el variador con un tester

- bobinas y bujias correctas

-mikuni correctamente con un tester

-parece mentira pero acelerador correctamente

-centralita bien sujeta y conectada

-con un tester el selector de marchas

-con un tester el sensor del pata

-con un tester el tps

🏻🏻🏻🏻

Ahora, Fernando1606 dijo:

Hola! Aqui presente el otro forero que comentas de los tirones!! Jajajaja buenas tio, te voy a hacer una lista de cosas que saque de foros, mecanicos, amigos, web etc hasta que descubri lo de mi bomba. 

- comprueba el funcionamiento de la bomba y el variador con un tester

- bobinas y bujias correctas

-mikuni correctamente con un tester

-parece mentira pero acelerador correctamente

-centralita bien sujeta y conectada

-con un tester el selector de marchas

-con un tester el sensor del pata

-con un tester el tps

🏻🏻🏻🏻

Y por cierto, que tu bomba no tenga oxido no significa que funcione bien asegurate porque tienes los miiiiiiiiiiismos sintomas que yo

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   0 Miembros, 0 Anónimos, 17 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.091
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Whissmu
    Último Miembro
    Whissmu
    Registrado
  • Estadísticas del Foro

    9,3 mil
    Temas Totales
    83,3 mil
    Mensajes Totales


×
×
  • Crear Nuevo...