Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Piloto trasero LED - No se donde colocar las resistencias


Giovanni

Recommended Posts

Pues me pillé el piloto trasero para la K6 en LED y ponia que era de facil montaje. Pero para mi no es tan facil, nunca fui de trastear con estas cosas y ahora me cuesta xD El caso es que vienen 2 resistencias y no tengo ni idea de donde tengo que ponerlas. Os pongo una foto de lo que vino, a ver si alguno sabe donde van :guino:P1816_12-08-10.jpg Gracias

Enlace al comentario
Compartir en otros sitios

Hola Giovanni por la foto (cables amarillos) entiendo que los intermitentes vienen integrados no?

En la ficha rapida la conexion normal deberia ser :

rojo= positivo de posicion

verde = positivo de freno

negro= masa

Los amarillos seran los positivos de intermitencias, por tanto es ahi donde deberian ir las resistencias una en cada cable.

Espero que te sirva no obstante pruebalo y nos comentas

Rfagas y :saludo:

Enlace al comentario
Compartir en otros sitios

Creo que se ponen en paralelo con los intermitentes para que consuman la misma potencia que consumían los intermintes de bombillas y no varíe la frecuencia de intermitencia. Busca por los foros que seguro que hablan de este tema. Es raro que no venga un esquema de montaje :thinking::cervecitas:

Enlace al comentario
Compartir en otros sitios

Yo tengo uno similar.Si piensas poner ese piloto con intermitentes,y dejar los intermitentes de serie,no tienes problema, porque no son necesarias las resistencias. Basta con conectar el cable amarillo en el cable positivo de cada intermitente(asegurate de cual corresponde al izquierdo,y cual al derecho).Si vas a quitar los originales, solo tienes que conectarla en paralelo con el circuito original.Espero aberme explicado bien. Si tienes algún problema, no dudes en preguntar. Es más fácil de lo que parece.

Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 31 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.273
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Erkebin
    Último Miembro
    Erkebin
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,7 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • A mi me paso hace poco que cuando aceleraba perdia potencia y no pasaba de 170 cambie bujias y despues seguia igual mire las bobinas y eso fue el problema ahora va fina quizas pueda ayudarte un saludo 
    • Hola buenas tengo una Suzuki GSX 650 f año 2009 tengo un problema con ella cuando la arranco va perfecta pero después de un rato cuando voy a acelerar para adelantar o abro gas un poco fuerte es como si cortaría inyección no se que puede ser he visto que un compañero a tenido un problema parecido pero en 2020 no sé si lo soluciono yo he llevado la moto a que le metan la diagnosis y no sale ningún fallo no se que puede ser a ver si me podéis ayudar soy nuevo en el grupo y no sé muy bien cómo funciona si no es aquí donde lo tengo que poner pido disculpas de antemano un saludo familia 
    • Hola a todos, soy Álvaro Sánchez y hace dos años que me compré mi Suzuki GSF 650 del 2008 para meterme al mundo del motociclismo. Me gusta mucho el mundo del motor, de hecho es lo que estoy estudiando y a lo que me gustaría dedicarme y estoy encantado de estar en este foro tanto para poder compartir consejos y experiencias  como para exponer mis dudas sobre ésta familia de las motos que es Suzuki. Un saludo!
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...