Salta al contenido
Alberto77

Se ahoga la moto

Recommended Posts

Hola tengo una burgman 125 model 2007, tengo un problema y a ver si me lo podéis solucionar, cuando pongo en marcha la moto se queda en ralentí pero cuando voy a acelerar se ahoga y no va y al poco se para, le he cambiado la bujía x si era eso pero nada sigue igual, alguien podría decirme q le puede pasar? 
graciasss

Compartir este post


Enlace al post
Compartir en otros sitios

No sé si será toma d aire, llevaba un tiempo parada y al ponerla en marcha le ha pasado eso y no responde, se queda en ralentí y al acelerar se ahoga pero no llega pararse, simplemente no acelera, podría ser d la sonda lambda?

Compartir este post


Enlace al post
Compartir en otros sitios

Pueden ser muchas cosas..............

Pero si ha estado parada seria bueno que le dieras una vuelta cambiando aceite, filtros y revisando un poco todo, porque por ejemplo la gasolina pasados 3 años o asi, se estropea, pero depende de donde haya estado aparcada y demas.

Como esta la bateria ??     y el filtro del aire?

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

No tengo ni idea, pero hace años me pasaba lo mismo con una gsxf y era un trapo que llevaba bajo el asiento y tapaba el filtro de aire

Compartir este post


Enlace al post
Compartir en otros sitios
hace 12 horas, B_gorka dijo:

No tengo ni idea, pero hace años me pasaba lo mismo con una gsxf y era un trapo que llevaba bajo el asiento y tapaba el filtro de aire

 

Voy a probar lo q me habéis dicho y ya os diré, la moto lleva parada desd marzo( 7 meses) y en garaje 

graciasss chavales ya os dire

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Hombre ........ 7 meses no es tiempo para que se deteriore la gasolina.

Filtro de aire y bateria (que seguro esta muerta) seria lo primero que yo miraria, pero ya diras.

Compartir este post


Enlace al post
Compartir en otros sitios
On 25/10/2019 at 23:49, cachorro dijo:

Pueden ser muchas cosas..............

Pero si ha estado parada seria bueno que le dieras una vuelta cambiando aceite, filtros y revisando un poco todo, porque por ejemplo la gasolina pasados 3 años o asi, se estropea, pero depende de donde haya estado aparcada y demas.

Como esta la bateria ??     y el filtro del aire?

 

 

Batería cambiada, filtro de aire cambiado, bujía cambiada y sigue igual

me tocará llevarla al taller, sigue ahogándose cuando acelero

Compartir este post


Enlace al post
Compartir en otros sitios

Pues ya diras en que queda la cosa.

Mucha suerte.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 15 horas, cachorro dijo:

Pues ya diras en que queda la cosa.

Mucha suerte.

Gracias cachorro ya os diré y así para futuras averías d los demás q quede reflejado

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • En Linea   2 Miembros, 0 Anónimos, 85 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.590
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Raulgsxr600
    Último Miembro
    Raulgsxr600
    Registrado
  • Estadísticas del Foro

    7.989
    Temas Totales
    71.961
    Mensajes Totales


Noticias, información y fichas técnicas de Motocicletas Suzuki


  • Nuevos Temas

  • Últimos Mensajes

    • Si seria para tener mas tiro , mas fuerza , es que me dicen algunos que un diente menos en piñon y dos mas en plato , pero claro yo no entro en circuito 
    • Hola,soy nuevo aquí tengo duda a ver si alguien tiene alguna idea tengo una gsxr600 k7 la moto la enciendo y a los segundos se para y a si sucesivamente se ahoga y se para, la lleve al mecánico y me dijeron que era ajustar cuerpo de inyección  hasta ahí todo genial se arregló el problema, pero ahora a los 6 meses otra vez me pasa exactamente lo mismo,alguien le a pasado lo mismo? puedo ajustarlo yo eso sin problemas o puede ser otra cosa?gracias de antemano un saludo (actualmente 32 mil kilómetros y todo pasado a su tiempo )
    • El Halcon callejero, jejej, muy guapa


×
×
  • Create New...