Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Intruder 1400 se queda sin embrague


lucianowannesson
 Compartir

Recommended Posts

Soy nuevo dueño de esta hermosa máquina. La compré con 10000km y es una 1996. Cuando venía de retirarla, me tocó pasar por un túnel de varios kilómetros donde hacia calor y ahí me quedé sin embrague por primera vez. Al salir del túnel bajó la temperatura y volvió el embrague. Otro día de mucho calor, cuando la temperatura del motor llegó a 125 grados, me pasó lo mismo. Estuve investigando y encontré que es un problema frecuente en ésta moto, y también encontré varias propuestas de soluciones. Yo opté por una mía que anduvo perfecto y fué muy simple: le cambié el líquido del sistema hidráulico por uno con especificación DOT 5.1 en vez del DOT 4 que dice el manual, porque el 5.1 tiene puntos de ebullición en seco y en húmedo mucho más altos. El líquido viejo estaba horrible, con una especie de barro marrón en el reservorio. Ahora funciona muy bien y creo que voy a cambiar el fluido todos los años. Espero que esta solución ayude a otros usuarios. Saludos

 

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Lo suyo es pasar por la seccion de bienvenida para darse a conocer, pero bienvenido.

Es problema común en estas motos por lo que sabemos por aquí, pero no se decirte si el 5.1 es compatible con el DOT 4 , aunque si te ha ido bien pues entiendo que no hay problema......... De todas formas si el liquido y el circuito estaban tan mal, es logico que hayas notado mejoría a poco que hayas puesto liquido nuevo y limpiado el circuito..... aunque entiendo que lo de la chapa o aislante para evitar que le de el calor tan directamente, puede ayudar mucho a que el sistema funcione con mas eficacia.

Que disfrutes de tu maquina y si mas adelante das con algun otro "buen truco".... pues dejalo por aqui para el resto.

Un saludo.

 

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Gracias Cachorro por la bienvenida! Te confirmo que el DOT 5.1 es absolutamente compatible con DOT 4. Un 5.1 humedecido aguanta hasta 180 grados antes de hervir y la temperatura máxima a la que llega el motor es de 125 grados centígrados (medidos con el termómetro de aceite JMP) o sea que me queda un buen márgen. Con un renuevo anual el problema debería estar resuelto. Veremos... Voy a actualizar.

 

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 38 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.098
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Rubens10
    Último Miembro
    Rubens10
    Registrado
  • Estadísticas del Foro

    9,3 mil
    Temas Totales
    83,3 mil
    Mensajes Totales


×
×
  • Crear Nuevo...