Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Deportivas

Información, ayuda y consultas, podrás encontrar solución a tus problemas mecánicos y compartir tu gran afición por las Motos Suzuki Deportivas.

Forums

  1. Suzuki GSX-R

    FORO SUZUKI GSX-R: Información, ayuda y consultas, podrás encontrar solución a tus problemas mecánicos y compartir tu gran afición por las motocicletas Suzuki GSX-R.

    30,7 mil
    30,7 mil publicaciones
  2. Suzuki Hayabusa

    FORO SUZUKI HAYABUSA: Información, ayuda y consultas, podrás encontrar solución a tus problemas mecánicos y compartir tu gran afición por las motocicletas Suzuki Hayabusa.

    231
    231 publicaciones
  3. Suzuki RG

    FORO SUZUKI RG: Información, ayuda y consultas, podrás encontrar solución a tus problemas mecánicos y compartir tu gran afición por las motocicletas Suzuki RG.

    67
    67 publicaciones
  4. Suzuki TL

    FORO SUZUKI TL: Información, ayuda y consultas, podrás encontrar solución a tus problemas mecánicos y compartir tu gran afición por las motocicletas Suzuki TL 1000.

    45
    45 publicaciones
  • En Línea   1 Miembro, 0 Anónimos, 16 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.170
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Miquele
    Último Miembro
    Miquele
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Es cierto que las suzuki en general necesitan tener la bateria con fuerza o puedes darle hasta agotarla y no arrancara. No sera que el motor de arranque no esta bien (con las escobillas mal o algo reseco y sucio) y eso provoca que necesite mas corriente para darle las vueltas suficientes al motor para ponerse en marcha. También hay un gran olvidado en los sistemas electricos que es el cable de masa principal (el que une el negativo de bateria al chasis) y que en muchos casos esta oxidado y medio suelto, lo que provoca que la corriente no circule como debería.
    • Buenas! prueba a mirar la continuidad de los polos, en caso de no haberla puede que se haya cortado uno de los cables.  Lo mismo es del propio sensor de marcha!  Un saludo!!
    • Para actualizar sobre el tema. se le montó una batería nueva y seguía sin funcionar, cómo ultimo intento probamos una de Gel y funciona a la perfección.  Hace un tiempo me ocurrió lo mismo con una SV.. no se el motivo pero esa suzuki no arrancaba con ninguna batería excepto con la de gel de su mismo voltaje.. parece que esta va por el camino. Un saludo!!  
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...