Salta al contenido
Conéctate para seguir esto  
Gon Doe

Intruder 125cc Se apaga y ahora no arranca AYUDAA

Recommended Posts

Buenas noches!

Hace poco que incorporamos una Suzuki Intruder de 125cc a la familia, la cosa es que hoy la hemos sacado un poco para que mi novia aprenda a coger, y no hemos pasado de primera.. segunda.. y frenada, y así sucesivamente.

El caso es que en las ultimas frenadas, cuando la moto quedaba a realentí, se terminaba parando sola, eso ya de por si nos ha extrañado. Pero el colmo ha sido cuando después de una de esas paradas, la moto ha decidido no volver a arrancar..

Hemos probado a darle al starter y luego hemos probado dandole gas pero nada, y el motor de arranque cada vez suena mas débil, alguien tiene idea de que puede fallar?

Un saludo!

 

Actualizado:

Sigue sin arrancar, he comprobado lo siguiente :

- La batería me da en parado 12,6

- Las bujías están en su sitio.

- El realentí estaba al minimo y lo he pasado a algo medio, poco antes del tope al máximo.

- La llave de combustible estaba en "RES" y la he pasado a "ON"

Segunda actualización: 

Hemos decidido colocarle las pinzas desde el coche (gasolina y sin arrancarlo) y la moto ha arrancado a la primera. Se ha aprovechado su encendido para regular un poco el realentí y se ha dejado reposando unos 10 minutos. Después de esto la he cogido para darle una vuelta al barrio y ver como respondía, pero no la hemos conseguido ni sacar de casa, fue meter primera, darle gas, soltar gas y pararse en el acto. Hemos intentado arrancarla y hace el ruido del motor de arranque pero no termina de arrancar, así que volvemos a como estábamos antes. 

Si alguien supiera algo sería de agradecer.

 

Tercera actualización:

HA ARRANCADO! por si a alguien le pasa algo parecido.. que mire bien en que posición tiene la llave de combustible, no vaya a ser que necesitéis tirar de reserva y lo tengáis en ON.

Ahora nos preocupa un vaivén cuando estamos en movimiento y un sonido metálico rítmico.

 

Gracias por participar

 

Compartir este post


Enlace al post
Compartir en otros sitios

Regulador de corriente??? Alternador??? Revisa ambas cosas...

Por otro lado, si no fuera eléctrico, deberías mirar si es un problema de entrada de gasolina, tal vez la bomba...

Ve revisando cosas y ve descartando, es la única manera de encontrar el fallo...

Compartir este post


Enlace al post
Compartir en otros sitios

Pues....... HA ARRANCADO!  pasé la llave de "ON" a "RES" y arrancó sin titubeos..! así que aproveché para repostar.

 

Ahora seguimos quebrandonos la cabeza con los siguientes defectos:

- La moto tiene un vaivén cuando está en marcha, en movimiento, no tenemos muy claro de donde viene pero me comentan que es posible que sea por suciedad en el carburador, y que necesite juntas nuevas.

- Oímos un sonido metálico rítmico constante que viene de abajo, algo como un... "clan..clan...clan...clan...clan.." que me dicen puede que sea de la cadena .

 

Alguien sabe por donde pueden ir los tiros de esos dos síntomas?

Compartir este post


Enlace al post
Compartir en otros sitios

Yo lo que hago para mirar si tienen suciedad los carburadores es abrir los vaciador es de los mismos (tornillo que esta debajo de la cubeta), coloca algo debajo para recojer la gasolina que salga y mirar si sale sucio.

Con el ruido revisa la tensión de la cadena en diferentes posiciones por si se ha estirado por algún sitio. Si es así cambia el kit completo.

Compartir este post


Enlace al post
Compartir en otros sitios

Genial, echaré un vistazo a la tensión, y lo de la suciedad es muy probable... sobre todo por el tiempo que estuvo parada

Compartir este post


Enlace al post
Compartir en otros sitios

por lo que dices es muy posible que necesite un repaso de carburacion , pero  tampoco parece que la moto tenga grandes problemas......

disfrutarla ..... hazle lo del kit de arrastre, aunque lo mismo tensando y engrasando se quita el problema y ya diras....

Compartir este post


Enlace al post
Compartir en otros sitios

hola yo aprovecho para preguntar sobre el carburador, hay algún tutorial sobre como desmontar el carburador de este modelo ¿

Compartir este post


Enlace al post
Compartir en otros sitios

en principio ha de ser sencillo ...... solo es uno, si has desmontado alguno, no tendrias que tener problemas.

suerte 

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   1 Miembro, 0 Anónimos, 29 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.374
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    james1682
    Último Miembro
    james1682
    Registrado
  • Estadísticas del Foro

    8.165
    Temas Totales
    75.944
    Mensajes Totales


Camisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki




×
×
  • Create New...