Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Boulevard 800 se para en seco


Invitado
 Compartir

Recommended Posts

Hola a todos. Quisiera saber si a alguno de los poseedores de una Intruder 800 le sucede o ha sucedido lo mismo que a mi.  Desde hace un par de meses se para en seco de forma súbita como si no tuviera combustible. Siempre que ocurre es cuando la moto está en frío, nunca lo hace en caliente. Tampoco lo hace siempre pero sí a menudo. No sé si es problema de algún cable suelto, algún sensor... el mecánico no ha sabido decírmelo. Os agradecería si alguno ha padecido lo mismo me pudiera echar una mano. Es una Boulevard 800 de 2006.

Mil gracias a todos.

Enlace al comentario
Compartir en otros sitios

hola.

es una parada como si cortaras la corriente (con el boton rojo, por ejemplo) o es que como esta fria y muy baja de revoluciones al final se para.....??

danos todos los datos que puedas , porque sin ver la moto es complicado.... 

esta al dia de mantenimiento..??

Enlace al comentario
Compartir en otros sitios

Buenos días y gracias por responder Cachorro. Efectivamente es como si pulsaras el botón rojo. Me ocurre en frío siempre y casi siempre cuando meto embrague para reducir o aumentar velocidad. Es como si se cortase el suministro de golpe. Una vez caliente no se para. La moto está al día de filtros, aceites... mantenimiento correcto.  

Gracias nuevamente.

Enlace al comentario
Compartir en otros sitios

Me han dicho que es improbable que sea eso, ya que cuando se para quito el contacto y vuelve a arrancar sin problema. Según los mecánicos si fuera eso no volvería arrancar tan rápidamente. No sé qué pensar ni qué hacer ya.

Gracias por responder.

Enlace al comentario
Compartir en otros sitios

intenta subir un poco el ralenti .... lo mismo esta muy bajo, aunque si un mecanico no lo ha visto digo yo que no sera eso....

es un modelo de carburadores, verdad ??

lo mismo necesita una limpieza y ajuste.... si no se ha hecho nunca........

Enlace al comentario
Compartir en otros sitios

pues entonces apunta mas a algun pequeño fallo electrico....... y el tema es que una vez estas con este tipo de fallos (que suelen ser tonterias) es tener paciencia y echarle tiempo, revisando fusibles ,reles,  conectores de cables (sucios o que hagan buen contacto), cosas como el corta por pata extendida, el boton de parada y demas ......

suerte y ya diras....

si tienes un poco de idea y trasteas, ponte un dia con tiempo y un spray de contactos y ...

QUE LA FUERZA TE ACOMPAÑE  :juas::juas:

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 16 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.358
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Victor Manuel
    Último Miembro
    Victor Manuel
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


×
×
  • Crear Nuevo...