Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Interruptor de soporte lateral


fernandes84
 Compartir

Recommended Posts

Hola.

Alguien ya resolvio de vez en problema del Interruptor de soporte lateral? por lo que veo en las GSXR es algo frecuente... siempre que la voy a prender tengo que tocar varias vezes en el interruptor para que me aparezca en N en el display si no, no prende! 

La moto esta mecanicamente en N pero le falta en contacto electrico. Ya tente spray limpiador de contactos pero sin efecto, pero ya pense desconectarlo y ponerlo dentro de liquido o alcool para limpiar mejor.

que me dicen? 

 

gracias!

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

Hola buenas

todavia no cambie la pieza porque aun no se so que esta malo. el micro del suporte no es porque hasta que no recoja el suporte la moto no enciende. 

despues pense que podia ser el rele que recibe la info del micro, pero siempre que toco en el micro el aciona por lo que creo que este bien...

el nos foruns llegue al GPS (gear position  sensor) y lo quite, lo limpie, sople, e igual... todo bien pero en N nada...

Una de las varias vezes que lo retiré, al apertar la tapa sin ver unos de los cables (el azul) se quedo aprietado e haciendo contacto con el bloco. cuando voy a intentar concetar veo que na luz del N esta siempre prendida, e al poner en neutro mecanico acendia en 0 y el N, pero dejo de dar la posicion de las marchas... o sea, el contrario... volte a abrir todo, colde el cable estropeado y conecte todo de nuevo y quero como inicial... las marchas OK pero el N nada.... 
Esto llevava a creer que sera el GPS que esta dañado... pero para confundir mas... en N mecanico, si insisto en tocar varias vezes en el micro del suporte, algunas vezes aparece el 0 e N ... ahora.... lo que sera??? :( no queria comprar material nuevo y no ser eso...

 

saludos

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 18 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.358
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Victor Manuel
    Último Miembro
    Victor Manuel
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Bueno días! sigue la moto perfecta con respecto a los tirones, así que genial. Tengo el soporte de la bomba antiguo y voy a indagar a ver que puede ser. Tengo entendido que ahí es donde se encuentra la pieza que regula la presión de la gasolina..     Tengo una duda más, no se si debería abrir otro hilo, si es así me decís...  Me esta tirando aceite una de las dos suspensiones, la derecha. Le he hecho retenes y sigue tirando por lo que debe ser problema de la barra. Compré la horquilla derecha de una gsx600 pensando que eran iguales... le hice retenes y cambio de aceite y cuando fui a montarla el eje es de distinto tamaño... jajajaa, lo bueno es que me salió por 70 euros por lo que creo que recuperaré el dinero en el peor de los casos. Aun así, creo que la barra es igual, así que quizá intento montarla quitando la botella. Pasando el dedo por la barra noto un bultito que creo que es lo que genera esa salida de aceite, había pensado comprar una lija al agua muy fina e intentar rebajarlo y ver si con eso se soluciona el problema. Quería saber si es una locura...   un saludo a todos 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...