Salta al contenido
enro

Mikuni BST36SS

Recommended Posts

Hola,estoy poniendo en marcha una gsx750f del 92 que llevaba 12 años parada.He desarmado los carburadores para limpiarlos y al montar las nuevas tòricas del conjunto de boyas no me entra en sus orificios como si las tòricas fuesen demasiado grandes. El kit de reparación de los carburadores lo compré y está fabricado en Japón. Lo he montado dejando presentado el conjunto boya sin poder closarlo como estaba cuando lo desmonté.Espero que con la presión que ejerce la cuba sobre los puntos de presión del conjunto boya aguja de cierre quedará obturado y funcione bien. No sé si alguien ha cambiado las tóricas que menciono y le ha pasado igual.Saludos.

Inkedboya_LI.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

pues como dices...ha de entrar en su posicion.

no se si al apretar los tornillos de la cuba habra entrado, pero si no es asi, no tengo claro que no deformes algo o que no funcione como tiene que hacerlo......

has intentado con grasa, aceite , algo de vaselina o cosas asi.....

lo digo porque como deformes el plastico, lo mismo ya no tiene arreglo.

es posible que no sea el kit para esos carburadores o que esas toricas no sean las correctas...............no se   :51::51:

Compartir este post


Enlace al post
Compartir en otros sitios

OK,intentaré con algo de aceite o grasa a ver si entra.Muchas gracias por tu respuesta.

Compartir este post


Enlace al post
Compartir en otros sitios

:05:

para eso estamos................

 

cuentanos en que queda la cosa.   

Compartir este post


Enlace al post
Compartir en otros sitios

Hola,solucionado.  Unté con aceite como me dijiste y conseguí que entrara sin problemas, muchas gracias.

20170307_195914.jpg

20170307_195919.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

:05::05:

 

pues estupendo..........

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Como alguien de la tele decía: "me encanta que los planes salgan bien" :juas:

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Hola,no consigo carburar los mikuni bst36ss.

tengo una respuesta lenta al acelerar y ralentí inestable.

Debo de tener una toma de aire.

los unicos retenes que me faltan por cambiar son los de los ejes de las mariposas pero no los encuentro a la venta online en internet.

¿que metodo puedo utilizar para encontrar el punto de fuga de vacio de los carburadores?

Gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

revisa las gomas que unen los carburadores a la culata y las tomas de vacio para los vacuometros (esos capuchones de goma negros en la parte de arriba).....

aparte de eso tendrias que haber ajustado la altura de los flotadores y asegurarte de que no hay ningun paso de aire atascado y todo el caburador esta bien limpio, que cierran las agujas  ................y luego ajustar todo ( dos vueltas a los tornillos de riqueza y a partir de ahí, ajustar....)

un reglaje de valvulas tambien es importante, pero seguramente algo no esta bien en los carburadores........

con eso ya tienes deberes, pero danos toda la informacion de que puedas, km , uso, tiempo contigo, como esta de mantenimiento, modificaciones, ......todo lo que se te ocurra

Compartir este post


Enlace al post
Compartir en otros sitios

Hola ,los capuchones de las tomas de vacio del vacuometro estan muy bien.

La altura de los flotadores tambien las ajuste a 14,6 segun el manual.

La moto tiene 25.000 millas(40.000 kms aprox.) la compré hace unos meses y llevaba parada muchos años.

Desmonté uno por uno y limpié y soplé y cambié los retenes y agujas del flotador,las membranas tambien estan muy bien.

Con el motor en marcha vaporizo gasolina por los carburadores y no hay ningun cambio en el ralentí.

He probado los tornillos de riqueza en varias posiciones,las bujias,bateria,aceite son nuevos.

he regulado la sincronización con un vacuometro de relojes de depresión casero.

Las agujas no las veo muy mal,las marcas tipicas pero sin defomaciones.

Según el anterior dueño estaba al dia de reglaje de valvulas.

Cuando varío los tornillos de riqueza de mezcla hay diferencias pero no consigo dejarla fina fina.

Las cuatro bujias hacen chispa y arranca con facilidad.

Cuando vaporizo gasolina por la toma de aire de la caja del filtro si que acelera de maravilla.

Gracias por la ayuda.

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • En Linea   0 Miembros, 0 Anónimos, 20 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.267
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    Sho76
    Último Miembro
    Sho76
    Registrado
  • Estadísticas del Foro

    8.029
    Temas Totales
    75.002
    Mensajes Totales


Motor ExtremoCamisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki




×
×
  • Create New...