Salta al contenido
  • Motocicletas Suzuki
  • Motocicletas Suzuki
  • Motocicletas Suzuki

Fisura(creo) en un cilindro


DavidFG

Recommended Posts

hola david,en todo caso sera una fisura o grieta en el carburador.dicho eso en mis carbus no aparece esta ralla parece como si lo hubiesen reparado.mira si te sale gasolina por algun lado.limpialo bien pon el grifo de gasolina en modo pri y te fijas.si te sale gasolina es fisura en ese caso tienes dos opciones o lijas y pones soldadura en frio a ver si aguanta o cambias ese carburador un saludo

Enlace al comentario
Compartir en otros sitios

Gracias por la corrección,Jorge.Voy a probar lo de ponerlo en PRI y te comento.

Pues sí que pierde,pero parece que viene de un poco más arriba,no de la fisura.

¿Sabes si sale mucho cambiar un carburador?

¿Puedo seguir usándola?

Mala suerte la mía,me pilla en modo económico chungo.

Un saludo y gracias.

Enlace al comentario
Compartir en otros sitios

no hay de que todos apredimos rompiendo algo al principio.si pierde yo no la usaria puedes liar una buena si te se pega fuego.primero mira por donde pierde.lo mas normal esque alguna boya no cierre bien.como desmontaste el deposito comprueba que los tubos de gasolina esten bien.o el grifo de gasolina.comprar un carburador si fuese el caso no creo que te lo vendan suelto hay un monton de despieces compras la bateria completa si fuera el caso.eso es hablar por hablar primero mira por donde pierde y ya seguimos un saludo

Enlace al comentario
Compartir en otros sitios

ya que has desmontado el deposito....yo me inclino mas por que pierda por algun lado, que no digo que no pueda ser una fisura en un carburador, pero asegurate antes.

si antes no lo visto, lo normal es que sea del desmontaje....suerte.

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 16 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.170
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Miquele
    Último Miembro
    Miquele
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Es cierto que las suzuki en general necesitan tener la bateria con fuerza o puedes darle hasta agotarla y no arrancara. No sera que el motor de arranque no esta bien (con las escobillas mal o algo reseco y sucio) y eso provoca que necesite mas corriente para darle las vueltas suficientes al motor para ponerse en marcha. También hay un gran olvidado en los sistemas electricos que es el cable de masa principal (el que une el negativo de bateria al chasis) y que en muchos casos esta oxidado y medio suelto, lo que provoca que la corriente no circule como debería.
    • Buenas! prueba a mirar la continuidad de los polos, en caso de no haberla puede que se haya cortado uno de los cables.  Lo mismo es del propio sensor de marcha!  Un saludo!!
    • Para actualizar sobre el tema. se le montó una batería nueva y seguía sin funcionar, cómo ultimo intento probamos una de Gel y funciona a la perfección.  Hace un tiempo me ocurrió lo mismo con una SV.. no se el motivo pero esa suzuki no arrancaba con ninguna batería excepto con la de gel de su mismo voltaje.. parece que esta va por el camino. Un saludo!!  
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...