Salta al contenido
Conéctate para seguir esto  
Claudio

Sensor de neutro b king

Recommended Posts

Amigos, no se enciende el cero del neutro en el tablero de mi b king, de pronto aparece y luego queda en blanco, esto sucede desde hace poco, alguien sabe donde va ubicado el sensor de neutro? Sé que el de marcha engranada va detrás de la campana del embrague, pero el de neutro? Gracias por su ayuda, slds

Compartir este post


Enlace al post
Compartir en otros sitios

busca el manual.

a mi me pasó en una bandit, el sensor iba al lado del piñón.

en la b king no sé donde ira...

Compartir este post


Enlace al post
Compartir en otros sitios

Ya lo encontré, va detrás de la campaña del embrague, grrrr no podían ponerlo en un lugar más accesible? 

Compartir este post


Enlace al post
Compartir en otros sitios

pues ya sabemos una cosa mas  :05:

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   4 Miembros, 0 Anónimos, 62 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.590
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Raulgsxr600
    Último Miembro
    Raulgsxr600
    Registrado
  • Estadísticas del Foro

    7.989
    Temas Totales
    71.961
    Mensajes Totales


Noticias, información y fichas técnicas de Motocicletas Suzuki


  • Nuevos Temas

  • Últimos Mensajes

    • Si seria para tener mas tiro , mas fuerza , es que me dicen algunos que un diente menos en piñon y dos mas en plato , pero claro yo no entro en circuito 
    • Hola,soy nuevo aquí tengo duda a ver si alguien tiene alguna idea tengo una gsxr600 k7 la moto la enciendo y a los segundos se para y a si sucesivamente se ahoga y se para, la lleve al mecánico y me dijeron que era ajustar cuerpo de inyección  hasta ahí todo genial se arregló el problema, pero ahora a los 6 meses otra vez me pasa exactamente lo mismo,alguien le a pasado lo mismo? puedo ajustarlo yo eso sin problemas o puede ser otra cosa?gracias de antemano un saludo (actualmente 32 mil kilómetros y todo pasado a su tiempo )
    • El Halcon callejero, jejej, muy guapa


×
×
  • Create New...