Salta al contenido
jorgem37

SUZUKI INTRUDER VS 1400 QUE MOTO JODIDA!!!

Recommended Posts

Hola amigos, tengo una intruder 1400 modelo 95, la compre hace ocho meses funcionando y en perfecto estado, a los dos días se quedo sin bateria, le compre una yuasa nueva, al poco tiempo empezo a perder nafta, despues arrancaba en un cilindro, la dejaba una hora y arrancaba bien.

Que hice entonces: saque los carburadores que estaban algo sucios, mire los punzua que estaban bien, le corregi la altura de los flotantes que es distinta para cada uno, los diafragmas estaban bien,le puse bujias nuevas, en fin los carburadores estaban bastante bien. Cuando la vuelvo armar sin el tanque, arrancó perfecto, me puse contento, cuando le pongo el tanque previo haberlo limpiado, conecto las mangueras al grifo a la bomba,,, na arranca, le doy varias veces y vuelve arrancar en un cilindro. Al dia siguiente no arranca.

Alguien sabe que le pasa a mi p.... intruder? 

Un amigo me aconsejo que le haga un exorcismo, jajja

Compartir este post


Enlace al post
Compartir en otros sitios

pues intenta ir descartando cosas y no te agobies que al final ira bien...........

cuando limpiaste el deposito sacaste tambien la llave y la limpiaste ??

lo mismo no le llega la gasolina bien ............suelen tener un pequeño filtro en la llave del deposito y lo mismo esta sucio y la gas no corre como tendria que hacerlo..................paciencia.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola si saque la llave y limpie el filtro, pero al final la pude carburar y quedo bien.

Ahora tengo otro problema cuando calienta se queda sin presion el embrague, espero 15 minutos para que se enfrie el motor y vuelve a tener presion, le cambie el liquido le puse dot 4, el kit de reparacion de las dos bombas y sigue con el mismo problema, si alguien sabe como solucionarlo se lo agradeceré .

Jorge

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Jorge si aun no resulves el tema del embrague te comento mi experiencia el problema se da porque este cilindro principal del embrague va pegado al motor ocacionando demasiado calentamiento en el fluido del embrague provocando que pierda presion y te quedes sin embrague. la solucion es separar unos dos cm el colindro del motor con la ayuda de unos suples de nylon o plastico aislando al cilindro del calor... reemplaza los pernos por unos mas grandes y coloca los suples o tacos entre el cilindro y el motor ajusta los pernos y asunto arreglado. ojo los suples o tacos deben tener un orificio para que atraviese el perno de sujecion y asi no se caiga el suple o taco. De esta forma evitaras que el liquido alcance grandes temperaturas y pierda presion... suerte amigo.

Compartir este post


Enlace al post
Compartir en otros sitios
On 21/3/2017 at 11:46, RAMIRO dijo:

Hola Jorge si aun no resulves el tema del embrague te comento mi experiencia el problema se da porque este cilindro principal del embrague va pegado al motor ocacionando demasiado calentamiento en el fluido del embrague provocando que pierda presion y te quedes sin embrague. la solucion es separar unos dos cm el colindro del motor con la ayuda de unos suples de nylon o plastico aislando al cilindro del calor... reemplaza los pernos por unos mas grandes y coloca los suples o tacos entre el cilindro y el motor ajusta los pernos y asunto arreglado. ojo los suples o tacos deben tener un orificio para que atraviese el perno de sujecion y asi no se caiga el suple o taco. De esta forma evitaras que el liquido alcance grandes temperaturas y pierda presion... suerte amigo.

Gracias Ramiro por la respuesta, el problema lo solucione cambiando el liquido, el kit del cilindro de arriba y también cambie la cubeta (o reten) y el resorte del pistón del cilindro de abajo (ese era el problema), el reten viejo estaba gastado y sin conicidad y como comentaste anteriormente calienta mucho por estar junto al motor. La moto es modelo 95 y presumo que ese reten era original.

Hoy 24 de junio de 2017 tengo otro problema que es otra vez carburación, controle la altura de los flotantes como indica el manual, los punzua son nuevos, le cambie los sellos de goma (Orring) por viton que es una goma que no se degrada con la nafta y temperatura, los diafragmas estan bien salvo uno que tiene un pequeño agujerito del tamaño de un alfiler y le puse una cinta adhesiva con una gotita de cianoacrilato del lado de arriba y sella bien, en fin controle todo, pero al arrancar pierde mucha nafta el carburador trasero porque chorrea por el drenaje del filtro de aire, aparentemente el punzua no corta por eso desborda, hoy voy a controlar el nivel con una manguera transparente enchufada al drenaje de la cuba para ver hasta donde llega la nafta.

Hago todo esto porque la lleve a dos "mecánicos" que me recomendaron y no supieron solucionarme el problema del embrague y carburación, otros ni siquiera me la agarran porque saben que es una moto complicada.

Me fabrique un vacuometro con dos relojes que miden vacio pero no pude sincronizar los carburadores de ninguna manera, los cables del acelerador los regule como indica el manual.

Agradezco cualquier ayuda porque se me esta agotando la paciencia.

Un saludo y gracias

embrag kit cilind tras 81640301.jpg

embrag kit 05304002.jpg

carb float nivel 10 mm adjustment.jpeg

carb 5-23 balance y cable acel  0166  ESTE.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Lo del tubo por fuera es buen idea y funciona, porque lo he hecho en alguna ocasion.......

Lo del embrague solucionado entonces...... aun asi, si no queda feo intentaria lo de separarlo o colocar alguna chapa que no quede fea, para que no le de el calor tan directamente como dice el compañero, pues lo mismo con mucha temperatura se termina fastidiando antes de tiempo....

De todas formas, no le des mas vueltas, esta claro que no cierra, independientemente del nivel, pues si no no te saldria la gasolina de esa manera.....

Si la aguja es nueva, revisa el punto en el que toca la goma pues lo mismo esta marcado o sucio y por eso no cierra....

Alguna vez he oido que la pieza dorada redonda (donde entra la aguja y en la que ajusta) no es estanca con el carburador por una goma que que tiene y que se deteriora.....miralo a ver......   

no se si me explico  :51::51:

Resultado de imagen de carburador suzuki

esa goma que se ve en la pieza dorada redonda, ajusta con el cuerpo del carburador....

lo mismo la aguja si cierra, pero se cuela por ahi......

suerte y ya contaras.....

Compartir este post


Enlace al post
Compartir en otros sitios
On 25/6/2017 at 13:57, cachorro dijo:

Lo del tubo por fuera es buen idea y funciona, porque lo he hecho en alguna ocasion.......

Lo del embrague solucionado entonces...... aun asi, si no queda feo intentaria lo de separarlo o colocar alguna chapa que no quede fea, para que no le de el calor tan directamente como dice el compañero, pues lo mismo con mucha temperatura se termina fastidiando antes de tiempo....

De todas formas, no le des mas vueltas, esta claro que no cierra, independientemente del nivel, pues si no no te saldria la gasolina de esa manera.....

Si la aguja es nueva, revisa el punto en el que toca la goma pues lo mismo esta marcado o sucio y por eso no cierra....

Alguna vez he oido que la pieza dorada redonda (donde entra la aguja y en la que ajusta) no es estanca con el carburador por una goma que que tiene y que se deteriora.....miralo a ver......   

no se si me explico  :51::51:

Resultado de imagen de carburador suzuki

esa goma que se ve en la pieza dorada redonda, ajusta con el cuerpo del carburador....

lo mismo la aguja si cierra, pero se cuela por ahi......

suerte y ya contaras.....

Hola y gracias, los punzua o las agujas son nuevas (la punta de goma se ve sin deformación) y probe con una bomba de vacio y cierra perfecto, el flotante lo sumergí en agua y no esta pinchado ademas le di la altura con el calibre como indica el manual....seguire intentando, seguro que es una cosa facil, pero...

carb 5-19 Alt del  float  0162  A2.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • En Linea   3 Miembros, 0 Anónimos, 61 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.374
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    james1682
    Último Miembro
    james1682
    Registrado
  • Estadísticas del Foro

    8.165
    Temas Totales
    75.945
    Mensajes Totales


Camisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki


  • Nuevos Temas

  • Últimos Mensajes

    • Este es el esquema de piezas de tu moto Y estas las referencias de los dos tornillos de las dos manetas: 3: 57431-17H02 .BOLT, PIVOT 1  9: 57431-45C01 .BOLT, PIVOT 1  Lo tienes aqui todo: http://www.oneidasuzuki.com/store/parts-accessories/levers-gsx-s750-2015.html En esa web te aparece el precio de cada tornillo y también puedes comprarlos... Si no, pues con las referencias, puedes comprarlos en cualquier concesionario o taller oficial Suzuki y también puedes buscarlo por internet, como comento en este hilo:    
    • buenos dias,alguien sabe donde conseguir o como buscar los tornillos que sujetan las palancas de freno y embrague???? se me han trasroscado y no aprietan bien
    • Weno pues nada le pondre paciencia y dedicacion. Mutxas gracias txavales. 


×
×
  • Create New...