Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

ayudaaaa¡¡¡¡¡ mi moto al acelerar no rebaza de 6000 rpm


Htor

Recommended Posts

que tal amigos tengo otro problema con mi toto es una suzuki gsxr 600 k6 año 2006, bueno el problema es que al acelerar la moto le cuesta trabajo rebasar o superar las 6000 rpm, cuando salgo a carretera y voy acelerando periodicamente sin querer darle gas a fondo la logro llevar a las 8000 o incluso a las 10,000 rmp pero eso es cuando ya lleva un buen encarreramiento y ya ni hablemos cuando voy en carretera y me encuentro con alguna subida prolongada por que me cuesta que la moto responda y empieza a perder velocidad enseguida. 

no se que sea estoy desesperado no hace mucho le tuvo un fallo con las luces no se si eso tenga algo que ver con el comportamiento de la moto???       

Enlace al comentario
Compartir en otros sitios

Se me ocurren dos cosas, o bien puede que la válvula de escape no abra como es debido, o que la bomba de la gasolina no bombee con el suficiente caudal...

De todas formas, estas opciones son las "difíciles", siempre hay que empezar repasando aspectos sencillos, como por ejemplo que los filtros estén bien, bujías, que no se haya soltado ningún manguito,... cosas de esas

¿Tienes alguna modificación hecha a tu moto?

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Hola, puede ser lo que dice el amigo GSXR, pero es difícil de saber por este medio que tendrá tu moto con exactitud, pero como te recomendó, se chequea siempre de simple y fácil a complejo y complicado, revisa eso, bujías, filtros, que nada esté suelto, sino hay que ver el estado de los inyectores, para descartar problemas con el motor se le hace una prueba de compresión a cada cilindro, si están bien, puedes descartar problemas en las cámaras o desgaste de segmentos/anillos.

También los temas eléctricos pueden afectar la potencia aunque uno no lo crea, pero me ha pasado en el taller con algunas motos, que por estar algo baja una batería, baja la calidad de la chispa y esto afecta en la potencia, de todas maneras es algo simple de hacer, chequea el estado de la batería, debe estar por sobre los 12,5V DC con el motor detenido y para ver como está el sistema de regulación/rectificación, mide con un tester con el motor @4000RPM y deberías de tener unos 14 a 14, 5V DC, con eso descartas este sub-sistema tan vital de una moto, si eso esta bien, ya hay que profundizar algo mas.

  • Me Gusta 2
Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...

que tal amigos Gsxr_27 y a monstek6502,

gracias por sus opiniones y sus sugerencias, pues les cuento que al estarla revisando a detalle encontré con que el servomotor no abría las mariposas y al llegar a ciertas RPM pues no tenia la entrada de aire necesario para que la moto respondiera como debia de hacerlo, entonces, le comente eso a mi mecánico y me recomendó    desconectar el servomotor y dejo las mariposas abiertas, la moto se siente muy bien ahora solo el consumo de combustible es un poco mayor pero se siente bien no la eh probado en carretera

AHORA ESTE MÉTODO DE DEJAR LA MARIPOSAS ABIERTAS PODRÍA GENERAL ALGÚN PROBLEMA A LARGO PLAZO EN MI MOTO?  

OH tambien olvidaba preguntar si el servomotor es reparable o tendre que conseguirlo nuevo????

Editado por Htor
Enlace al comentario
Compartir en otros sitios

  • 1 año más tarde...
On 27/9/2015 at 18:08, Htor dijo:

que tal amigos Gsxr_27 y a monstek6502,

gracias por sus opiniones y sus sugerencias, pues les cuento que al estarla revisando a detalle encontré con que el servomotor no abría las mariposas y al llegar a ciertas RPM pues no tenia la entrada de aire necesario para que la moto respondiera como debia de hacerlo, entonces, le comente eso a mi mecánico y me recomendó    desconectar el servomotor y dejo las mariposas abiertas, la moto se siente muy bien ahora solo el consumo de combustible es un poco mayor pero se siente bien no la eh probado en carretera

AHORA ESTE MÉTODO DE DEJAR LA MARIPOSAS ABIERTAS PODRÍA GENERAL ALGÚN PROBLEMA A LARGO PLAZO EN MI MOTO?  

OH tambien olvidaba preguntar si el servomotor es reparable o tendre que conseguirlo nuevo????

Que tal buen día a todos, saludos desde México.
Tengo el mismo problema que tu y buscando en Internet, llegue aquí porque tengo el mismo problema que tu.

una pregunta Htor como le hiciste para dejar las mariposas abiertas. Las dejaste abiertas completamente o medio abiertas que cable fue exactamente el que desconectaste para el servo y como dices  genera algún problema a largo plazo he batallado mucho para conseguir el servo.

Agradecería la respuesta de alguien que sepa del tema.

Gracias de antemano y saludos 

Enlace al comentario
Compartir en otros sitios

Yo tambien tengo anuladas esas mariposas, asi me vendieron la moto y algun dia enchufe un conector y esas mariposas se activarton nuevamente pero si el servomotor no hace bien su trabajo y quedaban medio cerradas y pasaba lo que decias, apartir de como 7mil rpm la moto perdia potencia, le volvi a quitar ese conector (esta en a la derecha del filtro de aire casi por donde estan los inyectores) y jalo como venia jalando osea bien, a mi me da como 15kmxlt en carretera y en ciudad el otro dia con presiones de 39psi en los neumaticos en cuidad casi me dio 150km hasta la reserva. en el gasto de gasolina no se como anden sus motos????

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 13 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.170
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Miquele
    Último Miembro
    Miquele
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


×
×
  • Crear Nuevo...