Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Una bobina no va


Kruger
 Compartir

Recommended Posts

Pues resulta que he cambiado la llave de encendido, sustituyendo la pieza completa por la de otra moto (otra 750).

Cuál es mi sorpresa, cuando la arranco y... va en dos cilindros.

Saco bujías y compruebo que es la bobina izquierda.

Pongo otra igual, de otra moto, y... tampoco va.

Pensé que podría ser una mala conexión del nuevo contacto, pero mirando el esquema eléctrico no veo la relación.

 

Enlace al comentario
Compartir en otros sitios

por la llave pasa la corriente segun viene de la bateria, si antes no lo hacia sera que la llave de ahora no deja pasar bien la corriente....

 

pero tambien es posible que algo se soltara o partiera algun cable al trastear por la moto. es lo que se me ocurre...... :email:

 

suerte.....

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 26 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.360
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Vycmotors
    Último Miembro
    Vycmotors
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86 mil
    Mensajes Totales


×
×
  • Crear Nuevo...