Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

purgar sistema refrigeracion


Dany1000
 Compartir

Recommended Posts

buenas

hoy ne han devuelto el radiador reparado que tenia una fuga, lo he conectado todo tal como estaba peeero solo le entra un litro poco mas de agua (no se cual es la capacidad especifica),llene hasta que bozara, le afloje el tornillo de sangrado debajo del deposito pero nada no salio nada de agua ni aire.... deje la moto en marcha y a los 80-85 grados abrio el termostato y ya si tiro muy poco aire y algo de agua.... este es el procediento normal o me he saltado algo?? thats the question...acostumbrado a la rgv que tienes que purgar cilindros y bomba...(es como lo hacia) pos eso... si esta bien asi o si tengo que tener algo mas en cuenta.

gracias de antemano

Enlace al comentario
Compartir en otros sitios

¿El tornillo de sangrado debajo del depósito? Creo que te estás equivocando.

 

Hace poco le cambié el anticongelante a mi Gsxr. Con la moto FRÍA quité el lateral derecho, quité el tapón del bote de expansión y el del radiador, y luego quité el tornillo de la foto para que saliera todo el anticongelante. Vacié también el anticongelante del bote de expansión.

 

post-3257-0-27186000-1397170261_thumb.jp

 

Una vez todo vaciado, pones el tornillo de la foto, arrancas la moto e inmediatamente empiezas a echar anticongelante nuevo por el radiador, despacio, poco a poco, para que el liquido vaya entrando y saliendo a la vez el aire del circuito. Paciencia, que hasta que veas el liquido salir por el radiador se te pueden ir 5 minutos. Una vez está el radiador completo (corta el motor), rellena el bote de expansión y dejas el nivel casi 2 dedos por encima del máximo.

 

Monta las piezas de la moto y vete a dar una vuelta. Al volver y una vez todo enfriado verifica, con la moto recta, el nivel en el bote de expansión y rellena si fuera necesario.

 

Fin de la operación :D

post-3257-0-27186000-1397170261_thumb.jp

Enlace al comentario
Compartir en otros sitios

Lo tiene ciego.... pues para vaciar el anticongelante quita el manguito gordo negro y luego lo vuelves a poner bien puesto. La abrazadera la aprietas firme, pero no hace falta que lo aprietes como las tuercas de un submarino.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 29 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.357
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis Colmenares
    Último Miembro
    Luis Colmenares
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas. Siento no haber respondido antes. No se porqué no me ha llegado ningún correo avisando de las respuestas. Os cuento. Además de probar una bomba nueva y de purgar los frenos, nos pusimos en contacto con Suzuki ya que el ABS funcionaba perfectamente (hacías la doble acción en el freno para que no se hundiese y así frenar, y la rueda frenaba y no se bloqueaba, saltaba el ABS). Nos dijo de purgar el sistema de frenado de una forma en concreta (no se como es, lo hablaron con el mecánico), pero eso no solucionó nada. También probaron a poner unos latiguillos metálicos que tenían para otra moto, por si era dilatación, pero seguía pasando lo mismo. Hablando con un chico de un taller que repara módulos de ABS (el del taller que toca muchas V-Strom), nos dijo que tenía toda la pinta de ser el módulo, que ese problema lo ha visto un par de veces. Dijo que se debe a una pequeña válvula que lleva el módulo, que se bloquea y se queda abierta y por eso la primera frenada que haces no tiene presión y se hunde la maneta (algo así, pero más técnico, nos contó). Para más INRI, nos comentó que el módulo ABS de la V-Strom, tiene mala reparación, que es bastante complicado de arreglar. Creo que ya probaron a puentear el ABS, de todos modos se lo comentaré, por si no lo han hecho. Aunque ciertamente todo pinta que sea el módulo. A ver si hay suerte. Iré informando. Muchas gracias a todos por las respuestas.   Un saludo.
    • Estoy necesitando el manual de usuario del GN quien lo tendrá en digital 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...