Salta al contenido

Problema con la moto


hortal
 Compartir

Recommended Posts

Hola muy buenas a tod@s.Tengo una gsxr 750 del 99 srad, desde hace un mes me empezó a problemas eléctricos que influyen en la inyección. Me empieza a ir a tirones si dejo de acelerar y va perdiendo potencia asta llegar a apagarse en marcha. No me pasa todos los días pero cada vez es mas a menudo. Me comentan que seguramente sea de cableado o de la centralita. También dicen que puede ser del reglaje de las válvulas, el cual todavía no e hecho. La moto tiene 45.000 km y la compre con 40.000 km.Agradezco cualquier solución porque estoy muy perdido. GRACIAS DE ANTEMANO

Enlace al comentario
Compartir en otros sitios

No tengo ni idea de lo que le pueda pasar, pero si la comprastes con 40000km, contando que fueran reales y bien hechos, y ahora ya tiene 45000km un reglage de valvulas seguro que te lo agradece la moto :clap:

Enlace al comentario
Compartir en otros sitios

  • 2 años más tarde...
Guest mystery_2506

mmm ps no se mucho pero yo tengo una srad 600 y me a pasado y en mi caso es por las bujias se las limpio y anda a la perfeccion hasta que de nuevo falla y la verdad no se como corregircelo por que las cambio y pasa el tiempo y denuevo me las quema asi que suerte jejeje

Enlace al comentario
Compartir en otros sitios

por mal reglaje la moto no iría fina.... pero no se para. o no debería a ver ..... las bujías y los filtros son nuevos? has chequeado la inyección a ver si sale fallo de alguna pieza?

Enlace al comentario
Compartir en otros sitios

Sera de lo que sea pero del reglaje de valvulas no creo,yo primero miraria como esta esa inyeccion-carburador regulado o afinado asi como el estado de bujias,filtro y demas luego seguiria como bien dices por el sistema electrico y demas,pero lo primero seria chequearla para ver que fallo te da asi no vas a ciegas. :gsxrsmilie:

Enlace al comentario
Compartir en otros sitios

Por el reglaje de válvulas como indican arriba no se debería de parar... unas veces si y otras no.... Has mirado los bornes de la batería? algún mal contacto?

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 18 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.419
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    JoseACornella
    Último Miembro
    JoseACornella
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...