Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

cuando hace frio la moto se para en ralenti


chanorro
 Compartir

Recommended Posts

Muy buenas tengo un problema cuando hace frio la moto se para cuando llego a cualquier cruze y cojoel embrague para poner punto muerto o primera o lo que sea es como si no tuviera ralenti pero me he dado cuenta que es solo cuando hace frio no se que puede ser, la vuelvo a arrancar y se queda bien a veces otras se queda muy bajo el ralenti

 

Enlace al comentario
Compartir en otros sitios

con el frio suele pasar que el ralenti que de un pelo bajo, pero es facil de ajustar ....subelo un poco y listo.

 

aunque tampoco dices que moto es, estado ,km y demas pero vamos, creo que es normal y facil de solucionar.

Enlace al comentario
Compartir en otros sitios

Siendo inyección como es......seguramente sea un fallo en la valvula que gestione el ralentí o de algún sensor que no indica bien.....

 

Creo que te va a tocar pasar por la casa para que la miren con la máquina de diagnosis.....

 

Suerte...

Enlace al comentario
Compartir en otros sitios

  • 3 semanas más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   3 Miembros, 0 Anónimos, 30 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.357
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis Colmenares
    Último Miembro
    Luis Colmenares
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas. Siento no haber respondido antes. No se porqué no me ha llegado ningún correo avisando de las respuestas. Os cuento. Además de probar una bomba nueva y de purgar los frenos, nos pusimos en contacto con Suzuki ya que el ABS funcionaba perfectamente (hacías la doble acción en el freno para que no se hundiese y así frenar, y la rueda frenaba y no se bloqueaba, saltaba el ABS). Nos dijo de purgar el sistema de frenado de una forma en concreta (no se como es, lo hablaron con el mecánico), pero eso no solucionó nada. También probaron a poner unos latiguillos metálicos que tenían para otra moto, por si era dilatación, pero seguía pasando lo mismo. Hablando con un chico de un taller que repara módulos de ABS (el del taller que toca muchas V-Strom), nos dijo que tenía toda la pinta de ser el módulo, que ese problema lo ha visto un par de veces. Dijo que se debe a una pequeña válvula que lleva el módulo, que se bloquea y se queda abierta y por eso la primera frenada que haces no tiene presión y se hunde la maneta (algo así, pero más técnico, nos contó). Para más INRI, nos comentó que el módulo ABS de la V-Strom, tiene mala reparación, que es bastante complicado de arreglar. Creo que ya probaron a puentear el ABS, de todos modos se lo comentaré, por si no lo han hecho. Aunque ciertamente todo pinta que sea el módulo. A ver si hay suerte. Iré informando. Muchas gracias a todos por las respuestas.   Un saludo.
    • Estoy necesitando el manual de usuario del GN quien lo tendrá en digital 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...