Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Ayuda me tiene loco!!


Invitado
 Compartir

Recommended Posts

Hola compañeros de montura. Estoy desesperado y os expkico haber si me podeir ayudar. Hace unos dias supuestamente se me tosto el regulador y pille uno nuevo y lo monte en el colin. Y a lo que voy, hoy al arrancar la moto doy al contacto y no me van las luces y el marcador esta encendido sin digitos.... la moto arranca y le doy a la piña de luces y se ponen las luces, la paro la moto y funciona otra vez perfecta. Tengo miedo porque cuando se me fundio el regulador me empezo asi fallando el alumbrado y el marcador. Por donde tengo que empezar a mirar, me da miedo salir con ella. gracias de antemano.

Enlace al comentario
Compartir en otros sitios

Los fallos eléctricos son jodidos. Mira fusibles y mira con un polímetro que el alternador y el regulador trabajen bien. Mira que la batería tenga carga y que reciba la carga correcta.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   4 Miembros, 0 Anónimos, 43 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • @Joiodiómi primera chaqueta de moto se la regalé a mi primo hace unos cuantos años y creo que todavía la usa. Mi mono de cuero puede beber ya, tiene 23 años. Mi 3/4 ya ha llegado a la mayoría de edad (o está a punto de hacerlo).  A partir de ahí, he aumentado la colección, pero comprando bueno y cuidándolo dura mucho. Mi primer casco también lo regalé, pero en casa conservo uno de 23 años y otro que creo que pasa de los 10
    • Cierto, no aparece en el esquema, pero es el de tu moto o un modelo anterior? De hecho, el despiece del carburador que has puesto no es el que lleva la tuya. Es de una anterior (por cierto, me pasé más de dos horas buscando exactamente tu carburador, me he picado. Puedes publicar fotos de los números de serie o cualquier indicación que tenga ?) Otra cosa, ha probado en parado sacar el aire y llevar el acelerador a tope? Para ver si así salta el aire. Por mirar... Éste es el tuyo, véase pieza 47
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...