Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

F1 en el display


bahacorrr
 Compartir

Recommended Posts

Puentea la ficha que hay debajo del asiento y mira el código de error que aparece en el display. Verifícalo en la tabla de errores del manual de tu modelo y así, al menos, puedes orientarte sobre el fallo.

 

Tiene pinta de algún sensor que falla........

Enlace al comentario
Compartir en otros sitios

La puenteas y luego le das al contacto

Enlace al comentario
Compartir en otros sitios

He puenteado la ficha, y me aparece una rallita seguido de C00. Como os digo no me aparece siempre. Ahora hasta que me vuelva a dar el fallo, el problema es que cuando la apagado y vuelvo a arrancar desaparece, con lo que hasta ahora no he podido localizar el error, por eso preguntaba anteriormente si puedo ir con la ficha puenteada siempre. Agradeceria que me ccontestarais. Un saludo. Ah cuando me sale el f1 no me arranca.

Enlace al comentario
Compartir en otros sitios

Ir con la ficha puenteada no sé hasta qué punto es bueno o malo. Yo diría que no pasa nada, pero cuidadín con el puenteo que haces, vaya que se salga, toque alguna masa y ya la hemos liado parda.

 

Cuando te salga el error la puenteas y miras qué código te da.

 

Algún sensor diría yo que es...

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   4 Miembros, 0 Anónimos, 25 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Si, si lo tengo pero era por evitarme tener que cambiarlo cada dos por tres. Y que antes me molaba el ruido que hacia, pero ahora tengo un peke, y le da miedo la moto porque suena mucho. Me planteaba poner el R11sq homologado y quitarle solo el db killer de cola si conseguia un buen sonido, es decir, que suene, pero sin ser un espantaviejas. Lo que me da miedo es hacer el cambio y que luego suene menos de lo que me gustaria. Pero por lo que he leido en la 1000 es diferente no? El catalizador va fuera del escape, de ahi que aunque se canbie solo la cola, siga sinando como de serie. En la 750, al menos con el Alpha T el cambio es brutal, y eso que lo llevo con db killer.
    • Hola,le acabo de cambiar la bomba de combustible,le e puesto una bomba completa recuperada con garantía de un año(Motostion) y sigue igual,a ganado algo,será por que tiene el motor de la bomba nuevo,decir que la moto le noto el ralentí un poco más alto y al reducir como si estaría pobre la mezcla y tintinea,le siguen faltando unos 70cv,al acelerar a fondo hace como una especie de gárgaras va fallando pero no da tirones  Hola Cachorro,le mire todo,la saque el depósito y no le veo nada de óxido ni suciedad,le saque la caja de filtro para revisar el cuerpo de aceleración pero no veo nada raro
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...