Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

falla cuando corres suave


wil

Recommended Posts

Gente la motora tenia filtros de aire kn ( individuales) y me fallaba cuando corria en alta pero si la corrias suave no fallaba y luego le monte el sistema del filtro de fabrica y ahora en alta corre bn pero cuando la corro suave me falla

Enlace al comentario
Compartir en otros sitios

Y cual es tu motora??? es de las que talan arboles?? de las que que sirven para dar luz en el camping?? o lleva ruedas??

 

Si lleva ruedas y corre bien cuando corre mucho, seguranmente esq cuando corres poco no corre!! o no es asi?? no se  :nuse:

 

Mira amigo unos consejillos :

 

1º Pasa x presentaciones y asi te conocemos  :oktio:

2º Dinos que moto tienes, modelo, año, etc

3º Explica el problema un poko mejor xq con sto de que corre pero no corre y tiene filtro k&N no te podemos ayudar!!

Enlace al comentario
Compartir en otros sitios

Valeeeee 2º punto completado!! Ya sabiendo que tu moto es una gsxr 1100 del 92, sabemos que lleva carburadores.

 

Con tu permiso intentaré explicarlo yo, según lo que he entendido, si no es asi me corriges 

 

Tienes un gsxr 1100 del 92 y te falla en alta = (Cuando vas a altas revoluciones) esta tenia un filtro de aire k&n de los lavables que dejan pasar mas aire y cuando montas el filtro de origen, ocurre todo lo contrario, que ya en alta va bien pero en baja falla. Si te das cuenta cambia de comportamiento cuando modificas la entrada de aire. Lo que a mi me hace pensar que el problema lo tienes de carburación.

 

Mal carburada, alguna toma de aire, no se...... pero me da que por ay va el problema.

 

Sobre estos modelos hay aqui un compañero que sabe mucho, si pasa x aqui quizas te heche un cable. Pero ya te digo para mi que es de carburación!!

 

Sobre el paso 1º Presentarte, no te puedo ayudar, pero te digo que es lo correcto cuando llegas algún sitio, presentarse y saludar.

 

Un saludo

Enlace al comentario
Compartir en otros sitios

yo repasaría los caburadores, medidas de flotadores, tamaños de los chiclés de baja y alta.

 

y una buena puesta a punto de los tornillos de aire y gasolina principales.

 

carburar, sincronizar carburadores y supongo k ya te irá bien.

 

 

si en altos iba mal con los KN, imagino k se quedaba pobre de gasolina, por lo tanto los chiclés deben ser los de origen en altas. y supongo , K ESO YA NO LO SE, que los de baja también....

 

pero claro, al montarlos KN la moto iba mal, y se tocó de carburación para que aguantase el ralentí. así que tienes que deshacer lo que se hizo al poner los KN.

 

me sigues???

Enlace al comentario
Compartir en otros sitios

Gixxer la moto ahora mismo tiene el filtro de aire original pero la moto sigue trabajando cargada en gasolina solo me gustaria si me pudieran decir cuales son los chicles d alta y baja q lleva ella de fabrica para montarselos y creo q termino con el problema te lo voy a agradecer

Enlace al comentario
Compartir en otros sitios

igual solo bajando las agujas lo solucionas. n o sería la primera a la que le pasa....

 

si las agujas las pones mas bajas, cierras paso. sin mas.

 

 

el de altas juraría que es de 122,5  el de bajas no lo recuerdo. lo siento.

 

mira el manual a ver si lo pone

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 20 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.179
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Claudio V Strom
    Último Miembro
    Claudio V Strom
    Registrado
  • Estadísticas del Foro

    10,2 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


×
×
  • Crear Nuevo...